Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
3. Anbieter APP Probleme
#1
Hey Leute,
ich habe mir gestern Lineage OS 14.1 geflasht.
Funktionierte soweit auch alles super nachdem ich Gapps pico installiert habe.
Nur habe ich das Problem, dass einige Playstore apps einfach nicht Funktionieren wollen.
Whatsapp,YouTube,Gmail funktionieren wunderbar, nur viele andere apps stürtzen
Beim Start ab.
Ist das durch das Nightly Build oder durch Android 7 bedingt, oder fehlt mir möglicherweise noch was.

Samsung Galaxy s5
Antworten
#2
Hast du die GApps direkt nach dem LOS build in TWRP geflasht, also ohne einen Reboot dazwischen? Nur dann klappt das. Wenn du erst mal LOS gebootet hast und dann nachträglich die GApps dann wirst du wohl nochmal wipen und von Vorne beginnen müssen.
Antworten
[-] Die folgenden (1) User sagen Araldo Danke für diesen Beitrag:
zeudo (14.04.2017)
#3
Ich hab nochmal von vorne angefangen, alles neu geflasht usw. Und nun Funktioniert soweit alles.

Danke für die Antwort.
Antworten
[-] Die folgenden (1) User sagen xC16 Danke für diesen Beitrag:
Jesusnagler (14.04.2017)



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Probleme mit meinem Samsung S5 Holli 5 594 27.02.2018, 09:20
Letzter Beitrag: daywalk3r666
  Akku Probleme Moto G XT1039 peregrine ch1hocklo 0 379 03.02.2018, 20:42
Letzter Beitrag: ch1hocklo
  WLAN-Probleme CM-User 14 10.100 06.09.2017, 18:32
Letzter Beitrag: Inge1906
Sad [LineageOS] Probleme beim Super SU/ SU Addon installieren kaljia 6 4.517 25.07.2017, 15:35
Letzter Beitrag: kaljia
  Motorola e TWRP&LineageOS Probleme niceday 2 550 27.06.2017, 11:37
Letzter Beitrag: niceday

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste