Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[ANDROID] S3 Kamera & YouTube Problem
#1
Gemeinde,

seit kurzem, weiß nicht mehr genau, nach welchem Update, kann ich keine YouTube-Videos mehr abspielen.

Deinstallieren + Neuinstallation brachten keine Besserung.

Des Weiteren habe ich zwischendurch keine Verbindung zur Kamera. Sehr ärgerlich und peinlich, wenn man grad ein Bild machen will.

Aber was mich am meisten sowas von nervt ist die Meldung, kein Dienst.

D.h. ich muss JEDESMAL manuell ein Netz auswählen. Das dauert und kann doch nicht sein...

Momentan habe ich die cm11-20150510-nightly drauf.

Regelmäßig habe ich mit dem Updater aktualisiert. Seit kurzem mit CyanDelta.

Please Help.
Antworten
#2
- Threadtitel angepasst -
Antworten
#3
Hallo,

Gapps 4.4.4 neu flashen...

Welcher Fehler wird dir angezeigt, sobald du ein Video abspielen willst ?

Such mal nach der Camera Next bei Apkmirror und installiere die.
Antworten
#4
Camera next

http://www.apkmirror.com/apk/cyanogenmod...-download/
Antworten
[-] Die folgenden (1) User sagen Andyrandy Danke für diesen Beitrag:
Androidlove (18.05.2015)
#5
Hab die Kamera installiert. Allerdings bleibt sie nach einem Bild hängen...
Werden beim gapps Flaschen die Daten gelöscht?
Antworten
#6
(19.05.2015, 15:09)mb78 schrieb: Werden beim gapps Flaschen die Daten gelöscht?

Nein

(19.05.2015, 15:09)mb78 schrieb: Hab die Kamera installiert. Allerdings bleibt sie nach einem Bild hängen...

http://www.apkmirror.com/apk/cyanogenmod...-download/
Antworten
#7
Versuche mal diese hier noch, sollte laufen..

https://play.google.com/store/apps/detai...jb.zcamera
Antworten
#8
Ok.

Sie scheint zu funktionieren...

Die Gapps sind von 2014...kann ich die einfach nehmen?
Antworten
#9
Ja kannst nehmen..
Das ist eine der Cams die immer läuft..warum auch immer
Nehme sie nur aus dem Autostart...
Antworten
#10
(19.05.2015, 18:47)Andyrandy schrieb: Ja kannst nehmen..
Das ist eine der Cams die immer läuft..warum auch immer
Nehme sie nur aus dem Autostart...
Und greenifien.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit Gear APP und S Plugin Der Trollo 0 92 23.02.2017, 09:42
Letzter Beitrag: Der Trollo
  TWRP Backup Problem Berti2185 26 878 19.01.2017, 10:33
Letzter Beitrag: Berti2185
  S3 Intl i9300 - Kamera nicht mehr nutzbar (nur noch mit der WhatsApp-App) sven9364 2 393 16.01.2017, 00:42
Letzter Beitrag: DarkStar
  [CM] Galaxy S4 Kamera kann nicht auf SD Karte zugreifen warnkeTV 5 585 09.01.2017, 19:17
Letzter Beitrag: Andyrandy
  [ANDROID] cm13 S4 Kamera Problem Siegfried Dostal 7 972 26.11.2016, 01:07
Letzter Beitrag: Andyrandy

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste