Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[APP] Apk's installieren funktioniert nicht? Wieso
#1
Mein Problem ist das egal bei welcher Apk immer steht APP konnte nicht installiert werden.

Ich habe Samsung Galaxy S4 mit CM 12
Antworten
#2
Salude
gehe mal in EiEinstellungen>Apps>Alle..Playstore...Cache und Daten löschen..wenn das auch nicht hilft..
Updates der App deinstallieren..danach Neustart,er aktualisiert sich dann wieder..
versuch das erstmal..
Antworten
Die folgenden (1) User sagen Andyrandy Danke für diesen Beitrag:
Pulli67 (28.01.2015)
#3
Hallo,

also erstens denke ich mal, dass du in den Einstellungen die Unbekannten Quellen aktiviert hast ?!

Weil wenn man bei CM 12 Unbekannte Quellen nicht aktiviert hast, dann kommt keine Meldung, dass man Unbekannte Quellen aktivieren soll.

Bei mir kommt diese Fehlermeldung auch. Ich gehe dann in den ES Datei Explorer und gehe auf den Download Ordner und installiere von dort.
Antworten
#4
Danke für die Antworten aber es hat nichts geholfen es liegt wahrscheinlich an dem Installer von Android 5.0.
Antworten
#5
(29.01.2015, 22:07)923silver schrieb: Danke für die Antworten aber es hat nichts geholfen es liegt wahrscheinlich an dem Installer von Android 5.0.

Versuche mal im recovery cache wipe und dalvik wipe zu machen obs dann wieder geht
Antworten
#6
Welche App ist es ? Kann auch sein, dass sie nicht mit Android 5.0.x kompatibel ist
Antworten
#7
z.B ich habe mir hier die CyanogenMod Forum APP Runtergeladen und die müsste doch eigentlich funktionieren?
Antworten
#8
Ist dein Speicher vielleicht voll?
Antworten
Die folgenden (1) User sagen skybundi Danke für diesen Beitrag:
Androidlove (29.01.2015)
#9
(29.01.2015, 22:24)923silver schrieb: z.B ich habe mir hier die CyanogenMod Forum APP Runtergeladen und die müsste doch eigentlich funktionieren?

Bei der app bin ich mir nicht sicher .....das müsste mal ein lollipop User bestätigen oder der line.dev
Antworten
#10
(29.01.2015, 22:24)923silver schrieb: z.B ich habe mir hier die CyanogenMod Forum APP Runtergeladen und die müsste doch eigentlich funktionieren?

Die geht bei mir mit Android 5.0
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Osmand Online Tiles - Suche findet nicht jeden Ort ? Userix 3 444 05.10.2021, 16:32
Letzter Beitrag: llluuuzzziii
  kann apk nicht aus Dateimanager installieren bennypr0fane 3 1.428 14.03.2021, 17:32
Letzter Beitrag: WST61
  [APP] Termux startet nicht mehr dirksche 1 1.279 22.01.2021, 22:55
Letzter Beitrag: dirksche
  Google Play APP für TracingAPP temp. auf Googlefreiem Gerät installieren? uwe75 3 3.896 04.06.2020, 12:39
Letzter Beitrag: uwe75
  [LineageOS] Apps NAH SH DB Navigator als apk direkt installieren? marind 6 5.762 15.04.2020, 10:26
Letzter Beitrag: corkery

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste