Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[APP] Ftx exchange APP auf lineage os
#1
Hallo zusammen,
bin recht neu im Team Lineage. Es gibt ein paar apps die ich auf lineage zwar installieren aber nicht nutzen kann, weil "Google play Dienste notwendig sind"
Unter anderem die APP von ftx exchange.
Ich bin ganz froh der Google Krake den Rücken zu zeigen, weiß jemand wie ich dieses Problem beheben kann?
MFG
Antworten
#2
Kommt immer auf den Programmierer der App an: wenn in der App Zugriffe auf Google-Dienste einprogrammiert sind laufen die
nur wenn gapps installiert sind.
Ich selbst verwende "LOS pur" oder "LOSmicroG" oder "eOS". Dort ist es die gleiche Thematik.
99,9% aller Android laufen mit gapps. Da macht sich kein Programmierer Gedanken/Arbeit über fehlende gapps.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  cLock auf Lineage OS V16 - Wetter läuft nicht tad-ulm 10 9.090 14.03.2019, 14:52
Letzter Beitrag: llluuuzzziii
  OpenCamera nicht kompatibel mit GalaxyS3+Lineage ? brucho 3 2.049 09.01.2018, 04:30
Letzter Beitrag: brucho

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste