Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[APP] Standard email app
#1
Moin, habt ihr auch dieses Problem? Pw und Name sind richtig, und trotzdem kommt immer diese Fehlermeldung. Liegt das an Web.de oder an cm? Das Problem besteht schon seit Anfang des Jahres. Mit der web.de app funktioniert das anmelden.

Gesendet mit der CyanogenMod Forum Premium App


Angehängte Dateien Thumbnail(s)
   
Antworten
#2
Hi feti,
(auch wenn Deine Frage schon ne Weile her ist)
wahrscheinlich nutzt die automatische Einrichtung falsche Ports für web.de.

Klicke auf Details bearbeiten und gleiche Ports und SSL/TLS-Verwendung mit den Vorgaben bei Web.de ab.
https://hilfe.web.de/e-mail/pop3.html

Sieh nach ob Dein Abrufintervall 13 Minuten nicht unterschreitet. (alle 10 Minuten fällt flach)
Bei kostenlosen Web.de Account´s ist der Abrufintervall eingeschränkt.


Viel Glück
kowa
Antworten
Die folgenden (1) User sagen Kowalski Danke für diesen Beitrag:
feti (20.08.2014)
#3
Ich danke dir , hat funktioniert. Endlich

Gesendet mit der CyanogenMod Forum Premium App
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Standard APP für NFC bezahlen Fussel 0 1.087 25.11.2018, 04:49
Letzter Beitrag: Fussel
  Exchange Sync nur Kalender ohne Email, Kontakte oder Aufgaben elsterkrug 0 1.443 25.05.2018, 18:17
Letzter Beitrag: elsterkrug
  [LineageOS] EMail-Zugriff: Immer!! Authentication Error kkr 1 1.716 23.09.2017, 15:28
Letzter Beitrag: DarkStar
  [CM] cm13 auf S3 email app Hoffi8888 7 2.791 19.01.2017, 01:56
Letzter Beitrag: Hoffi8888
  email an Kontakt versenden wonk 0 1.319 09.10.2016, 17:44
Letzter Beitrag: wonk

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste