Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Apps laufen nicht richtig
#1
Hallo Leute. Habe heute 14.1 drauf gemacht. Habe dann das Spiel Wissen ist Macht für ps4 geladen (das war nur der Grund wieso ich das Handy wieder aus dem Regal holte) und das Spiel geht an dann kommt die Sony Schrift und wo das Spiel eigentlich los gehen sollte geht das Spiel jedes mal aus. Kann mir jemand sagen was das sein Kann?

Lg
Antworten
#2
Hallo erstmal. Smile

Du schreibst in der Überschrift von Apps, im Text dann aber nur von einer. Ich beziehe mich deshalb jetzt auf die eine App.

Dass das Spiel abgestürzt ist, schlicht und ergreifend. Wink

Die Entwickler produzieren und testen ihre Apps nicht auf realen Geräten. Was im "Simulator" noch wunderbar funktioniert macht in freier Wildbahn gelegentlich dann doch nicht was es soll. Als User kann man dann leider nicht viel mehr machen als dem Entwickler den Fehler zu melden und auf ein funktionierendes Update zu hoffen.

Sent from my MotoG3 using CyanogenMod Forum mobile app
Antworten
#3
Hallo zusammen,
habe seid heute ein Problem mit Tapatalk.

Komme nicht mehr in die Einstellung en rein. Wenn ich auf das Button der SETTINGS drücke wird der Bildschirm dunkel und.nicht passiert mehr. Kann dann nur noch manuell die APP schliessen.

Kann das mal jemand ausprobieren ob das bei euch auch so ist?

Gesendet von meinem SM-G900F mit Tapatalk


möchte es ein glich nur auf dunkel stellen.[Bild: b57783e2b25a95312dd36f07836cd493.jpg]
Antworten
#4
Hi
Außer das Bilder manchmal nicht richtig laden, läuft alles..
Lösche mal erst den Cache der App, ansonsten Daten auch, wenn nichts nützt deinstallieren und neu laden...

Honor
Antworten
#5
(28.11.2017, 18:15)Andyrandy schrieb: Hi
Außer das Bilder manchmal nicht richtig laden, läuft alles..
Lösche mal erst den Cache der App, ansonsten Daten auch, wenn nichts nützt deinstallieren und neu laden...

Honor
Hallo, hab den cache gelöscht und auch neu inst.. Auch schon die alters Version schon Imst. aber keine Besserung. :-(

Gesendet von meinem SM-G900F mit Tapatalk
Antworten
#6
Na dann weiß ich nicht mehr, wie gesagt bei mir ist das nicht so.
Wo haste die Apk geladen?
Oder moment, läuft Substratum bei dir..vielleicht mit einem Theme wo Tapa mit eingebunden ist? Das würde einen Absturz der App erklären..

Honor
Antworten
#7
Nochmals, wo haste die Apk geladen, versuche vielleicht mal ne Beta über Apk Mirror..

https://www.apkmirror.com/?post_type=app...s=Tapatalk

Honor
Dayhood

Einen von diesen Versionen sollte schon laufen..
Antworten
#8
(28.11.2017, 19:43)Andyrandy schrieb: Na dann weiß ich nicht mehr, wie gesagt bei mir ist das nicht so.
Wo haste die Apk geladen?
Oder moment, läuft Substratum bei dir..vielleicht mit einem Theme wo Tapa mit eingebunden ist? Das würde einen Absturz der App erklären..

Honor
Hab die APP aus dem playstore, und Substrat um hab ich nicht werde morgen mal neu inst

Gesendet von meinem SM-G900F mit Tapatalk
Antworten
#9
Hab mal LOS dirty drüber gebügelt, jetzt kommt diese meldung[Bild: 20251a2ae661f12629fc6e35a8a21f32.jpg]

Gesendet von meinem SM-G900F mit Tapatalk
Antworten
#10
Achte auf deine Variante..


https://www.apkmirror.com/apk/google-inc...-services/

Honor
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Samsung A5 (SM-A520F) LineageOS 14.1 erkennt SIM-Karte nicht Collingwood 6 753 16.11.2018, 09:35
Letzter Beitrag: Robert_0815
Question [LineageOS] Galaxy S4 Mini GT-I9195 nicht mehr im Download Bereich bluesky97 20 3.140 06.10.2018, 00:22
Letzter Beitrag: Pumuckl
  I9000 CM11 SIM wird nicht erkannt flexopete 12 592 05.10.2018, 22:56
Letzter Beitrag: flexopete
  [LineageOS] Galaxy S3 GT-I9300: TWPR - Zugriff interner Speicher nicht möglich Dennis1979 24 2.932 07.09.2018, 18:13
Letzter Beitrag: llluuuzzziii
  Simkarte nicht erkannt daschmidt94 6 1.443 03.07.2018, 22:17
Letzter Beitrag: circumferre

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste