Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
BT-Headphones funkt. nicht
#1
Neuerdings funktionieren meine Sony SBH-80 nicht mehr mit meinem CM 12.1 ,bis vor kurzem ging es noch.
Das pairing funktioniert nicht .
Kann es sein,das wegen irgendeiner Nightly es nicht mehr geht ?

Hat sich erledigt, einmal aus der Liste entfernen und neu koppeln hat ausgereicht juhu...
Antworten
#2
(21.06.2015, 04:45)atakan1986 schrieb: Neuerdings funktionieren meine Sony SBH-80 nicht mehr mit meinem CM 12.1 ,bis vor kurzem ging es noch.
Das pairing funktioniert nicht .
Kann es sein,das wegen irgendeiner Nightly es nicht mehr geht ?

Hat sich erledigt, einmal aus der Liste entfernen und neu koppeln hat ausgereicht juhu...

Ja, möglich - es sind ja Nightlys! Wenn das nicht geklappt hätte, hättest du nur ein Backup einer funktionierenden Nightly flashen können oder auf die nächste hoffen Wink
Antworten
#3
Hat sonst niemmand dasselbe Problem (Stotternder Sound) ?
Vorhin laß ich irgendwo ,dass jemmand mit cyanogen 10.0 dasselbe Problem hatte aber halt dazu noch stable version !!
Ich will eigentlich bei Cyanogen 5.11 bleiben ,bin aber wegen dieses Problem am überlegen zur orginal 5.0 zu gehen da ich auch mein smart view 2.0 vermisse ,kann mir jemmand eine gemoddete 5.0 empfehlen ?
Antworten
#4
Nabend, wann tritt dieser Fehler auf? Sofort oder wenn das Handy Display aus ist?

Pulli67

Pulli67 weiß, dass er Nichts weiß.
Antworten
#5
Es tritt fast ausschließlich wenn ich zb. im internet irgendeine serie zb. streame.
Wenn ich zb. die episode downloade statt direkt über stream gucken ,dann kommt kein stottern oder soundsynchro problem.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] S7 Mikro geht nicht beim telefonieren fritz24 2 127 23.05.2017, 09:50
Letzter Beitrag: fritz24
  [LineageOS] S4 GPS funktionoiert nicht tugu 2 125 19.05.2017, 15:33
Letzter Beitrag: robby2107
Question [APP] GT-I9506 - Kamera funktioniert nicht in App achlys 4 164 13.05.2017, 20:46
Letzter Beitrag: achlys
  [LineageOS] Galaxy s4 Teamwin nicht über Touch bedienbar Pflaumensaft 2 163 20.04.2017, 19:19
Letzter Beitrag: McNature
  [LineageOS] i9591: Trotz addonsu nicht gerootet numbi 16 509 10.04.2017, 09:43
Letzter Beitrag: sunneschy5

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste