Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Brauche Hilfe, Probleme beim Laden wenn ausgeschaltet
#1
hey leute, hab da ein kleines Problem beim Akku aufladen, wenn mein I9505 ausgeschaltet ist.
ich stecke das Kabel an mein Handy, vibriert einmal und dann kommt die lade Animation.
leider ist nur die anfangs leere battery mit der runden Vorbereitungs Animation und das war es dann auch, es passiert gar nichts mehr , nur die leere Batterie und das Display geht auch nicht mehr aus, als würde sich mein galaxy aufhängen!
Weiß hier vielleicht jemand ne Lösung oder zumindest ne Ahnung woher des kommt???

Gesendet mit der CyanogenMod Forum Premium App
Antworten
[-] Die folgenden (1) User sagen j-massive Danke für diesen Beitrag:
jubern (04.05.2014)
#2
Hey alle zusammen,
habe bei meinem Note 2 (N7100 (ohne LTE)) genau dasselbe Problem.
Das Handy darf niemals ausgehen. Dann kommt es erst nach einer halben Std. am Ladegerät wieder.
Lädt dann aber wenn es wieder da ist wie als wäre nichts gewesen.
Kann jemand bitte einen Tipp geben?
Habe zur Vermeidung des zu schnell entleerenden Akkus Greenify installiert und mein Akku macht jetzt locker 24 Std. ohne Ladegerät mit. *.* (in der Premium-Version muss ich dazu sagen)
Hoffe das uns jemand helfen kann.
Habe leider mit der Suche nichts zum Thema "freeze load"/"freeze charge"/"einfrieren lade( bildschirm)" gefunden...
Antworten
[-] Die folgenden (1) User sagen SaschaK89 Danke für diesen Beitrag:
jubern (05.05.2014)
#3
voll der scheiß, hab greenify drauf, hab aber bis jetzt jedes mal mein Handy wieder abbekommen, aber des regt mich trotzdem voll auf, hab mal zwischendurch den Stock rom mit 4.4.2, dann war wieder alles in Ordnung ;-), aber da hab ich kein Bock drauf, jetzt hab ich wieder des Problem! hoffentlich hat hier jemand nen plan, was da los ist!

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#4
(28.04.2014, 07:18)j-massive schrieb: hab da ein kleines Problem beim Akku aufladen, wenn mein I9505 ausgeschaltet ist.
ich stecke das Kabel an mein Handy, vibriert einmal und dann kommt die lade Animation.
leider ist nur die anfangs leere battery mit der runden Vorbereitungs Animation und das war es dann auch, es passiert gar nichts mehr , nur die leere Batterie und das Display geht auch nicht mehr aus, als würde sich mein galaxy aufhängen!

Hallo j-massive ,
ich habe das selbe Problem.
Wenn ich mein Note3 cm11 im ausgeschalteten Zustand aufladen will kommt nur die leere Batterieanzeige auch wenn sie noch halb voll ist.
Außerdem leuchtet oben links die rot/gelbe anzeige "kernel is not seandroid/set warranty bit" es hängt sich auf und geht nur wieder durch Batterie heraus und wieder rein an,ob es lädt weiß ich nicht ,möchte nicht das sich der Schriftzug einbrennt.
Hast du schon neue Erkenntnisse oder kann jemand Hilfestellung geben?
Antworten
#5
Nachtrag zum Akku- frezze-Problem : Ich habe ausprobiert ob der Akku lädt obwohl das Handy wie oben beschrieben abstürzt . Nachdem ich durch Akku raus\Akku rein das Note 3 wieder zum laufen bekommen habe konnte ich feststellen das der Akku sich aufgeladen hat. Smile
Antworten
#6
hat sich das lade Symbol auch verändert? Hatte bei meinem alten galaxy das Problem, das sich die Nachrichten leiste in das Display eingebrannt hat, hatte dauerhaft nen schwarzen Streifen am oberen Display Rand, könnte mir gut vorstellen das es bei dem eingefrorenen Batterie Symbol ähnlich sein könnte!

Gesendet mit der CyanogenMod Forum Premium App
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Samsung S4 GT-I9505 beim laden heiß danach hardreset. Anton 30 838 Gestern, 11:18
Letzter Beitrag: tilo140380
  Display an beim öffnen der Flip Case Hülle Jorgo22 1 120 14.09.2017, 13:23
Letzter Beitrag: DarkStar
  WLAN-Probleme CM-User 14 9.246 06.09.2017, 18:32
Letzter Beitrag: Inge1906
  Beim telefonieren wird Telefon unbedienbar! Altpreusse 2 197 27.08.2017, 08:38
Letzter Beitrag: Altpreusse
  S2 hängt beim Flashen TimothyFlyte 8 597 17.08.2017, 10:41
Letzter Beitrag: reset

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste