Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
CM 12.1 S3 Mobile Daten Probleme
#1
Hallo,

Habe bei der CM 12.1 Version keine Mobile Daten bzw "eingeschränkt ". Davor mit CM 11 hatte ich dieses Problem noch nicht. Der Internet Browser sowie manche Apps funktionieren, aber zB Whatsapp und Clash of Clans funktionieren nur mit WLAN.
Habe das Handy schon neugestartet, Flugmodus aus/an, Hintergrunddaten sind nicht beschränkt. Nichts hat bisher geholfen.

Kann mir jemand helfen?
Antworten
#2
APN einstellen.
Antworten
#3
Wie mache ich das?
Antworten
#4
Du gehst in die Einstellungen, dort unter mobilfunkdaten ist eine Option APN. Diese überprüfen bzw bei deinem provider auf der Seite kannst du neue anfordern.
Antworten
[-] Die folgenden (1) User sagen carabinieri5675 Danke für diesen Beitrag:
iBu (16.09.2015)
#5
Funktioniert wieder, danke
Antworten
#6
Hallo carabinieri,

(15.09.2015, 18:04)carabinieri5675 schrieb: Du gehst in die Einstellungen, dort unter mobilfunkdaten ist eine Option APN. Diese überprüfen bzw bei deinem provider auf der Seite kannst du neue anfordern.

ich bin jetzt noch nicht sooo lange im Forum unterwegs, aber das hier ist gefühlt schon mindestens der zehnte Thread wo es um "Probleme mit mobilen Daten" geht und die Lösung "APN-Einstellungen" lautet. (Einer der Threads war von mir... Blush )

Könnte man dieses anscheinend sehr häufig auftretende Thema nicht in den Bereich FAQs / Tutorials aufnehmen?
Antworten
[-] Die folgenden (1) User sagen Ghorrim Danke für diesen Beitrag:
Andyrandy (16.09.2015)
#7
Ich lasse mir was einfallen. Hab aber grad schlecht Zeit. Wird wohl nächste Woche. Aber trotzdem Danke
Antworten
[-] Die folgenden (2) User sagen carabinieri5675 Danke für diesen Beitrag:
Andyrandy (16.09.2015), Ghorrim (16.09.2015)
#8
Richtig Ghorrim...
Soweit ich weiß tritt das Problem überwiegend mit Vodafone auf..wo dann aufeinmal die APNs Einstellungen nicht sitzen !
Ich persönlich mit E-plus/O2 hatte das zb noch nie...
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ANDROID] S4 probleme seit 06.09.2017 update Sibbi_s4 9 271 13.09.2017, 16:01
Letzter Beitrag: DarkStar
  [LineageOS] S7 Akku Probleme Benjemuckelmuh 8 727 02.08.2017, 16:11
Letzter Beitrag: zelect0r
  Samsung i9001: Probleme beim Booten Klausiiii 2 226 26.06.2017, 22:30
Letzter Beitrag: sunneschy5
  Galaxy S5 LTE+ Probleme GGranello 2 326 07.06.2017, 09:03
Letzter Beitrag: GGranello
Photo Probleme beim installieren vom LineageOS Galaxy Note 10.1 sekfaj 18 1.648 27.04.2017, 22:25
Letzter Beitrag: Jesusnagler

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste