Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
CM 13 update 20160314 kein mobiles Internet
#1
Habe sonst im Forum nichts gefunden.
Seit dem update 20160314 funktioniert das mobile Internet nicht mehr. WLan ist ok. Bereits mehrmals geflasht, auch neu. update 20160313 funktioniert einwandfrei wieder nach Wiederherstellung. Muss nach meiner Meinung ein Fehler im update sein.
Gerät: Samsung Galaxy S4 Mini.
Antworten
#2
schau nach deiner apn....die stimmen wahrscheinlich net bzw sind sogar leer.tipp auf die 3 pkt un dann auf standard zurücksetzen tippen un deine richtige apn auswählen
Antworten
#3
Habe bereits alles probiert. Kann nur im update liegen.
Antworten
#4
Bei mir funktioniert das mobile Internet seit dem Nightly vom 13.03. auch nicht mehr. Ausserdem funktioniert der Alarm auch nicht mehr ohne Probleme.

Sent from my A0001 using CyanogenMod Forum mobile app
Antworten
#5
Habe die vom 15ten und die geht

Gesendet von meinem A0001 mit Tapatalk
Antworten
#6
(17.03.2016, 10:29)CM-Psycho schrieb: Habe die vom 15ten und die geht

Gesendet von meinem A0001 mit Tapatalk
Hab danach jedes Update probiert, aber immer das selbe Problem

Sent from my A0001 using CyanogenMod Forum mobile app
Antworten
#7
Dann mach mal ein backup ...
Dann clean install....
Testen ob es geht wenn ja dann nur noch ins Recovery twrp und die Daten einfach wieder herstellen....

Gesendet von meinem A0001 mit Tapatalk
Antworten
#8
(17.03.2016, 13:07)CM-Psycho schrieb: Dann mach mal ein backup ...
Dann clean install....
Testen ob es geht wenn ja dann nur noch ins Recovery twrp und die Daten einfach wieder herstellen....

Gesendet von meinem A0001 mit Tapatalk
Welche twrp Version nutzt du?

Sent from my A0001 using CyanogenMod Forum mobile app
Antworten
#9
2.8.7.0.6 Material ist eine unoffi aber da kannste von allem ein update machen wie bei Samsung ...

Gesendet von meinem A0001 mit Tapatalk
Antworten
#10
Ich hab jetzt die vom 17. geflasht. Auch diese funktioniert nicht.
Antworten
Die folgenden (1) User sagen kaufm30 Danke für diesen Beitrag:
igges (17.03.2016)



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  LineageOS Update generelle Fragen AB-Stromer 5 2.225 21.05.2022, 12:52
Letzter Beitrag: db91595
  Magisk nach LineageOS Update (16.1 auf 18.1) thk_ms 3 1.421 01.04.2022, 10:48
Letzter Beitrag: db91595
  [ANDROID] Kein WLAN nach Kanalwechsel ms.fox 5 1.676 15.03.2022, 12:27
Letzter Beitrag: etron770
  Bluetooth - kein Mikro maxnestor 0 1.245 17.06.2021, 09:04
Letzter Beitrag: maxnestor
  Update fehlgeschlagen mathilderein20 8 2.392 09.05.2021, 15:06
Letzter Beitrag: db91595

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste