Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Display geht nicht mehr an
#1
Hey Leute ich hoffe hier kann mir jemand helfen.
Ich habe auf meinem Oppo Find 5 CM11 installiert und lange Zeit auch keine Probleme gehabt. Heute allerdings ging auf einmal mein Display nicht mehr an und die LED blinkt unaufhörlich. Egal was ich versuche, es funktioniert nicht und das Display bleibt schwarz. Undecided
Hat jemand eine Idee woran das liegen könnte, bzw. was ich dagegen tun kann?
Antworten
#2
handy ausmachen und versuchen ins recovery zu kommen ...und sag bescheid ob du da hin kommst...
Antworten
[-] Die folgenden (1) User sagen CM-Psycho Danke für diesen Beitrag:
Androidlove (29.04.2015)
#3
Danke für den Tipp, allerdings ging ausschalten auch nicht , da ich nichts gesehen habe und auch keine Rückmeldung bekam. Inzwischen ist allerdings der Akku leer gewesen, sodass ich es nach neuem laden wieder starten konnte und auch ein Bild angezeigt wurde. Smile
Antworten
#4
(29.04.2015, 21:16)Ollor97 schrieb: Danke für den Tipp, allerdings ging ausschalten auch nicht , da ich nichts gesehen habe und auch keine Rückmeldung bekam. Inzwischen ist allerdings der Akku leer gewesen, sodass ich es nach neuem laden wieder starten konnte und auch ein Bild angezeigt wurde. Smile
Power Knopf solange drücken ....Ca 30 sec und Handy sollte ausgehen und wieder an ....

Für das nächste mo
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  TWRP kann Sicherung nicht wiederherstellen, Partition ist schreibgeschützt. Rolf-D. 11 1.568 03.10.2016, 12:17
Letzter Beitrag: Rolf-D.
  Whatsapp Bilder nicht mehr in Galerie borro 0 520 28.07.2016, 15:29
Letzter Beitrag: borro
  [APP] Externer Speicher nicht verfügbar pkirschke 0 485 18.07.2016, 13:44
Letzter Beitrag: pkirschke
  Xperia T: Download auf internen Speicher funktioniert nicht Buttersemmel 1 357 13.07.2016, 18:22
Letzter Beitrag: Buttersemmel
  [THEME] Handy Passwortschutz beim Booten? Geht das? steven1a 0 453 05.07.2016, 16:21
Letzter Beitrag: steven1a

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste