Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Finde nach Update auf CM13 die Schnelleinstellungen nicht mehr S4
#1
Hallo,

ich habe gestern das Update auf CM13 auf mein Galaxy S4 aufgespielt. Es läuft so weit ganz ordentlich aber die Schnelleinstellungen sind nicht zu finden.
Wenn ich die Statusleiste nach unten ziehe, sehe ich die Beanachrichtigungen, aber ein weiteres Ziehen bewirkt nichts mehr. Auch ist kein "Zahnrad" mehr in der Überschrift der Benachrichtungsfläche.
Ich habe in den Einstellungen zwar eine Möglichkeit auszuwählen ob ich durch Ziehen Links oder rechts die Schnelleinstellungen aufrufen will, aber ganz egal was ich einstelle ich komme nicht heran.

Hat jemand eine Ahnung an was das liegen könnte oder muss ich nur woanders drücken ziehen?

minorum
Antworten
#2
Servus Minorum,

sonst funktioniert alles einwandfrei?
Versuche mal in das Recovery zu wechseln und dort Cache und Davlik löschen.
Danach neu starten und Daumen drücken.

Gruß
Robby

gemeiselt mit einem S2 und CM13
Antworten
#3
Vielen Dank,

das hat geholfen.
Ich hatte zwar vor dem Update ein wipe durchgeführt, aber das war wohl nicht genug.

Zwischendrinn ist mir die Kamera mal abgestürzt, ich werde jetzt mal weiter testen.

grüße
minorum
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] A51- TWRP LÄSST SICH NICHT ÜBER odin installieren mbsauger 12 1.803 29.03.2021, 13:03
Letzter Beitrag: db91595
  LOS 16 auf einem Galaxy S5+ (SM-G901F): SIM wird nicht erkannt berndz2001 5 2.077 08.02.2021, 01:24
Letzter Beitrag: llluuuzzziii
  [LineageOS] S9+ startet (wahrscheinlich) nicht mehr Helix22 2 835 04.02.2021, 07:03
Letzter Beitrag: Helix22
  FRP Lock nach Installation von LineageOS joab 15 6.267 01.02.2021, 10:10
Letzter Beitrag: ChristophSchmidt
  [LineageOS] LOS 17.1 auf S5neo erkennt home WiFi nicht wieder freakz80 16 5.620 26.12.2020, 22:30
Letzter Beitrag: many

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste