Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] GT-I9300 Kamera
#1
Moin Moin,

ich habe die CM11 drauf.
Wenn ich Fotos mit der Kamera machen hängt diese sich oft auf und ich muss das Gerät neustarten, dann funktioniert es wieder einwandfrei.
Kennt das jemand und weiß abhilfe?


gruß
Antworten
#2
Kennen ja Abhilfe wäre mal wipen oder eine andere cm versuchen.

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#3
Hab das Problem eigentlich nur wenn ich bei WhatsApp mit der Front kamera. Beim Umschalten auf rück ist Feierabend... Gibt's dafür ne Lösung oder liegts an WhatsApp? Bilder mit der Front gehen auch nicht... Aber ebenfalls nur bei WhatsApp...

Gesendet von meinem GT-I9300
Antworten
#4
Da whatsapp nicht vom cm Team unterstützt wird was support und Funktion unter der mod an geht werden wohl die Probleme bestehen bleiben. Wird auch bei der Installation ausdrücklich drauf hingewiesen das nicht garantiert werden kann das whatsapp anstandslos funktioniert da es keinen cm support dafür gibt. Is also wie beim modden....installieren auf eigene Gefahr.

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#5
Whatsapp+ Apk runterladen...da bekommst du regelmäßig updates..und kannst jede Menge einstellen....

Gesendet mit der CyanogenMod Forum Premium App
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Samsung Galaxy S3 GT-i9300 Snow.taex 9 535 09.10.2017, 22:39
Letzter Beitrag: daywalk3r666
  [LineageOS] Galaxy S3 GT-I9300: TWPR - Zugriff interner Speicher nicht möglich Dennis1979 12 834 05.10.2017, 08:23
Letzter Beitrag: reset
  S7 Edge - Kamera BlackHoleSun 3 369 07.09.2017, 08:43
Letzter Beitrag: BlackHoleSun
  I9300 - Keine Videotelefonie in Whatsapp toni8767 4 369 26.08.2017, 12:20
Letzter Beitrag: toni8767
  [LineageOS] S7 herolte Kamera nur schwarzes Bild scooter010 25 1.831 09.08.2017, 22:34
Letzter Beitrag: scooter010

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste