Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Ich kann nicht von 3g auf LTE oder 2g Netz wechseln
#1
Hallo in die Runde.

Ich habe seit 5 Tagen cm13 auf meinem s5 mini.

Bin noch relativ neu in der ganzen Materie.

Jetzt ist mir heute zum ersten mal aufgefallen dass ich nur im h/h+ Netz surfe. Habe dann in den Einstellungen nachgeschaut und gesehen, dass fie mobielen Daten auf 3g gestellt sind, wollte dann umstellen auf LTE aber es macht nichts. Der blaue Punkt bleibt auf 3g genau so ist es auch wenn ich versuche auf 2g zu schalten.

Was könnte der Fehler sein und wie kann ich ihn beheben??

Danke schon mal für alle Antworten

Gesendet von meinem SM-G800F mit Tapatalk
Antworten
#2
(05.10.2016, 00:19)SchlechterUmgang schrieb: Hallo in die Runde.

Ich habe seit 5 Tagen cm13 auf meinem s5 mini.

Bin noch relativ neu in der ganzen Materie.

Jetzt ist mir heute zum ersten mal aufgefallen dass ich nur im h/h+ Netz surfe. Habe dann in den Einstellungen nachgeschaut und gesehen, dass die mobielen Daten auf 3g gestellt sind, wollte dann umstellen auf LTE aber es macht nichts. Der blaue Punkt bleibt auf 3g genau so ist es auch wenn ich versuche auf 2g zu schalten.

Was könnte der Fehler sein und wie kann ich ihn beheben??

Danke schon mal für alle Antworten

Gesendet von meinem SM-G800F mit Tapatalk



Gesendet von meinem SM-G800F mit Tapatalk
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ANDROID] TWRP staret nicht mehr nach Hard-Reset PowerCola 10 718 09.02.2019, 15:59
Letzter Beitrag: PowerCola
  [LineageOS] Samsung A5 (SM-A520F) LineageOS 14.1 erkennt SIM-Karte nicht Collingwood 15 2.035 30.01.2019, 14:00
Letzter Beitrag: Firemedic
  [LineageOS] Nach Update von 14.1 auf 15.1 funktionieren einige Apps nicht mehr r4lph 4 511 28.01.2019, 11:58
Letzter Beitrag: reset
  [LineageOS] Samsung Galaxy TAP PRO 10.1 sm-t520 picassowifi oder n2awifi beer 1 392 06.01.2019, 16:21
Letzter Beitrag: llluuuzzziii
  [LineageOS] S4 - USD-Code funktioniert nicht membro 7 714 25.12.2018, 18:40
Letzter Beitrag: llluuuzzziii

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste