Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Ich kann nicht von 3g auf LTE oder 2g Netz wechseln
#1
Hallo in die Runde.

Ich habe seit 5 Tagen cm13 auf meinem s5 mini.

Bin noch relativ neu in der ganzen Materie.

Jetzt ist mir heute zum ersten mal aufgefallen dass ich nur im h/h+ Netz surfe. Habe dann in den Einstellungen nachgeschaut und gesehen, dass fie mobielen Daten auf 3g gestellt sind, wollte dann umstellen auf LTE aber es macht nichts. Der blaue Punkt bleibt auf 3g genau so ist es auch wenn ich versuche auf 2g zu schalten.

Was könnte der Fehler sein und wie kann ich ihn beheben??

Danke schon mal für alle Antworten

Gesendet von meinem SM-G800F mit Tapatalk
Antworten
#2
(05.10.2016, 00:19)SchlechterUmgang schrieb: Hallo in die Runde.

Ich habe seit 5 Tagen cm13 auf meinem s5 mini.

Bin noch relativ neu in der ganzen Materie.

Jetzt ist mir heute zum ersten mal aufgefallen dass ich nur im h/h+ Netz surfe. Habe dann in den Einstellungen nachgeschaut und gesehen, dass die mobielen Daten auf 3g gestellt sind, wollte dann umstellen auf LTE aber es macht nichts. Der blaue Punkt bleibt auf 3g genau so ist es auch wenn ich versuche auf 2g zu schalten.

Was könnte der Fehler sein und wie kann ich ihn beheben??

Danke schon mal für alle Antworten

Gesendet von meinem SM-G800F mit Tapatalk



Gesendet von meinem SM-G800F mit Tapatalk
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] A51- TWRP LÄSST SICH NICHT ÜBER odin installieren mbsauger 12 1.907 29.03.2021, 13:03
Letzter Beitrag: db91595
  LOS 16 auf einem Galaxy S5+ (SM-G901F): SIM wird nicht erkannt berndz2001 5 2.101 08.02.2021, 01:24
Letzter Beitrag: llluuuzzziii
  [LineageOS] S9+ startet (wahrscheinlich) nicht mehr Helix22 2 840 04.02.2021, 07:03
Letzter Beitrag: Helix22
  [LineageOS] LOS 17.1 auf S5neo erkennt home WiFi nicht wieder freakz80 16 5.634 26.12.2020, 22:30
Letzter Beitrag: many
  S5 SM-G900F - LOS 17.1 läuft nicht dzabler 3 2.192 17.11.2020, 18:11
Letzter Beitrag: llluuuzzziii

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste