Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Kein Mailempfang mit mobilen Daten
#1
Hi,

ich nutze CM 12.1 auf einem Sony Z1c.
Leider funktionieren einige Apps nicht mehr richtig wenn ich mobilen Datenverkehr nutze bei einer WiFi Verbindung ist alles i.O.
Ich kann unterwegs z.B. keine Mails oder Whattsapp Nachrichten empfangen. Auch die App mobile.de findet keine Fahrzeuge.
Der Playstore funktioniert.
Updates werden regelmäßig durchgeführt.
Sonst bin ich mit der Rom, außer der notorisch verkürztem Akkulaufzeit, zufrieden.
Ideen warum?

Dankte K.
Antworten
#2
Schaue mal in den Einstellungen der mobilen Daten. Ändere mal deine APN!
Antworten
#3
Yup, das wars.
Dankeschön.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  TRWP Daten wiederherstellen Jupp 3 144 17.05.2017, 11:06
Letzter Beitrag: McNature
  kein Root möglich? JuliusCaesar 22 1.074 05.05.2017, 09:56
Letzter Beitrag: Wnd89
  kein TWRP / gapps Wnd89 3 153 04.05.2017, 15:08
Letzter Beitrag: Araldo
  [LineageOS] Mobile Daten bei zweitem Nutzer umschalten Jakedo 1 99 29.04.2017, 22:21
Letzter Beitrag: Jakedo
  LinageOS: Daten werden nicht im Windows Explorer angezeigt TiTux 4 249 27.02.2017, 11:16
Letzter Beitrag: TiTux

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste