Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Kein Mailempfang mit mobilen Daten
#1
Hi,

ich nutze CM 12.1 auf einem Sony Z1c.
Leider funktionieren einige Apps nicht mehr richtig wenn ich mobilen Datenverkehr nutze bei einer WiFi Verbindung ist alles i.O.
Ich kann unterwegs z.B. keine Mails oder Whattsapp Nachrichten empfangen. Auch die App mobile.de findet keine Fahrzeuge.
Der Playstore funktioniert.
Updates werden regelmäßig durchgeführt.
Sonst bin ich mit der Rom, außer der notorisch verkürztem Akkulaufzeit, zufrieden.
Ideen warum?

Dankte K.
Antworten
#2
Schaue mal in den Einstellungen der mobilen Daten. Ändere mal deine APN!
Antworten
#3
Yup, das wars.
Dankeschön.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Bluetooth - kein Mikro maxnestor 0 323 17.06.2021, 09:04
Letzter Beitrag: maxnestor
  [LineageOS] Galaxy S III nach TWR twrp-3.2.3-0-i9300.img install kein telefonierenmehr möglich hotte3k 5 808 01.03.2021, 20:52
Letzter Beitrag: llluuuzzziii
  Mediendateien gehen nicht - kein Ton - Videos ruckeln MrMojoRisin666 15 6.269 10.02.2021, 17:31
Letzter Beitrag: mccinemaniac
Question [LineageOS] Apps kein Zugriff auf SD Card nach LOS17.1 Upgrade los-user 1 1.264 03.01.2021, 17:58
Letzter Beitrag: llluuuzzziii
  kein Zugriff auf internen Speicher willi4711 22 6.896 14.06.2020, 20:35
Letzter Beitrag: autkol

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste