Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Nexus 5 vibriert nicht; LED funktioniert nicht
#1
Hallo,
habe vor ein paar Tagen CM 11.0 auf dem Nexus 5 installiert. Anfangs lief alles wunderbar, aber mittlerweile vibriert das Nexus nicht mehr und die LED leutet nur, wenn man in den Einstellungen die Farbe einstellt.
Antworten
#2
So ähnliche Probleme hatte ich auch. Hab CM neu geflasht, seitdem geht's wieder, also die LED.
Manch andere 'Probleme' sind noch da. Werde noch in einem andere Thread davon berichten....
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Installation 14.1 auf Nexus 7 2013 schlägt fehl moritzheinz 8 356 15.05.2017, 10:31
Letzter Beitrag: yogado
  [LineageOS] Nexus 5 Schnellzugriff nicht mehr vorhanden sloth 5 165 05.05.2017, 09:42
Letzter Beitrag: InTheY2K
  Mikrofon und Lautsprecher vom Nexus 5 funktioniert nicht mehr nach Displaytausch maze-m 1 186 02.05.2017, 15:00
Letzter Beitrag: WhatEver
  Nexus 5 hammerhead Probleme mit twrp Handball79 10 535 21.02.2017, 00:31
Letzter Beitrag: Handball79
  [CM] CM 14.1 Thema Kamera bei Nexus 5x und 6p Svend78 0 305 22.12.2016, 07:49
Letzter Beitrag: Svend78

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste