Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Nexus 7 2013 LTE/deb laggt extrem
#1
Hallo!
Ich habe mir heute CM11 mit dem Installer auf mein N7 LTE installiert und danach die aktuelle CM11 M8 geflasht. Das Gerät läuft einwandfrei.
Ich installiere meine Apps, richte das Gerät soweit ein und starte neu.
Immer ab diesem Punkt fängt mein N7 an zu laggen und zu ruckeln. Begonnen mit dem CM Logo beim boot, über die Sim-Entsperrung und die Benutzung allgemein.
Das Problem tritt allerdings nicht immer auf, sondern willkürlich. Mal läuft alles rund, dann fängt's wieder an zu ruckeln.
Auf meinem Nexus 4 ebenfalls mit CM11 M8 habe ich keinerlei Probleme.
Factory reset und Cache Bereinigung schon 2 mal gemacht.

Hab das kurz gefilmt und auf YouTube geladen, damit Ihr Euch einen kleinen Eindruck schaffen könnt.
https://www.youtube.com/watch?v=IcqHuJqOnlo

Habt Ihr Ratschläge? So macht das echt keinen Spaß.
Grüße
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Nexus 5 hammerhead Probleme mit twrp Handball79 10 163 Gestern, 00:31
Letzter Beitrag: Handball79
  Nexus 9 CM13 Installation bleibt bei Google Schrift hängen crossbike0815 15 1.853 18.12.2016, 14:02
Letzter Beitrag: Andyrandy
  [CM] [ERLEDIGT] Nexus 4 im Bootloop zu TWRP-3.0.2-0 (nach CM14.1 Update) Oliver391 7 1.343 12.12.2016, 23:41
Letzter Beitrag: fantasticmaxpower
  [CM] 13 Nexus 5 Benachrichtigungen auf Sperrbildschirm MSO Berg 1 671 11.11.2016, 21:20
Letzter Beitrag: masud iqbal
  USB Host auf Nexus 4 mit CM13 läuft nicht alldroid 0 419 29.10.2016, 20:14
Letzter Beitrag: alldroid

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste