Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Note 3 Einschaltverzögerung und Keine App zum Öffnen der URL gefunden
#1
Thumbs Down 
Hallo CM-Forum,

seit dem letzten Nightly von CM12.1 vom 10.03.16 dauert es vom Druck auf den Sleep and Wake Button oder Homebutton, bis der Sperrbildschirm angezeigt wird teilweise bis zu 5 Sekunden. Neustart, RAM leeren usw. haben nichts gebracht.

(Weiter funktioniert die Weitergabe der URL aus der Google App nicht mehr. Klicke ich einen Link aus der Google App an und es kommt die Nachricht "Keine App zum Öffnen der URL gefunden". Obwohl Chrome und der "Browser" installiert sind. Habe hierzu schon die Daten und den Cache von Chrome gelöscht und die App Standardwerte zurückgesetzt. Leider ohne Erfolg.)
->Edit: Wurde gelöst durch das Löschen der Daten der Google App.


Wie kann ich die Probleme lösen?

Danke im Voraus und Gruß

moritz
Antworten
#2
(15.03.2016, 18:43)gc_moritz schrieb: Wie kann ich die Probleme lösen?
Auf die nächste Nightly warten oder dein letztes funktionierendes Backup nutzen.
Antworten
#3
Oder mal im recovery cache und davlik wipen .....
Klappt das nicht dann das machen was ibu schreibt ...

Gesendet von meinem A0001 mit Tapatalk
Antworten
Die folgenden (1) User sagen CM-Psycho Danke für diesen Beitrag:
iBu (16.03.2016)
#4
(16.03.2016, 08:28)CM-Psycho schrieb: Oder mal im recovery cache und davlik wipen .....
Klappt das nicht dann das machen was ibu schreibt ...

Gesendet von meinem A0001 mit Tapatalk

orrr, ich gehe immer davon aus, dass man das macht Big Grin 2
Antworten
#5
IBU ich geh auch immer davon aus das die user Google suche nutzen ....aber wie du weist sind die.meisten such behindert....

Gesendet von meinem A0001 mit Tapatalk
Antworten
Die folgenden (1) User sagen CM-Psycho Danke für diesen Beitrag:
Pulli67 (16.03.2016)



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Seedvault: am angegebenen Speicherort wurden keine geeigenten Sicherungen gefunden jp776 2 1.467 12.02.2024, 09:00
Letzter Beitrag: jp776
  Samsung A40 bekomme keine Verbindung von Odin zum A40 uwe75 7 4.658 17.07.2022, 15:05
Letzter Beitrag: db91595
  [LineageOS] A5 (2017) mit LOS 18.1 kann keine Konten hinzufügen FrankD 5 2.492 15.05.2022, 11:04
Letzter Beitrag: FrankD
  Galaxy Note 3 SM-N9005, 64GB SanDisk Samagon 1 2.062 31.03.2022, 07:35
Letzter Beitrag: wowi63
  [LineageOS] Bildschirmausrichtung, keine Drehung georgy_boy 2 2.158 08.11.2021, 22:46
Letzter Beitrag: georgy_boy

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste