Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Problem mit cLock Widget und Nova Launcher
#1
Hallo,

ich nutze seit einiger Zeit den Nova Launcher unter CM 12.1 und bin damit eigentlich sehr zufrieden. Mir ist nur aufgefallen, dass bei cLock Widget kein Wetter angezeigt wird. Das gleiche übrigens auch auf dem Lockscreen.

Wenn ich Trebuchet als Launcher einsetze funktioniert das mit der Wetter Anzeige in cLock einwandfrei.

Kennt jemand das Problem?
Gruß mandarine
Antworten
#2
(11.12.2015, 15:09)mandarine schrieb: Hallo,

ich nutze seit einiger Zeit den Nova Launcher unter CM 12.1 und bin damit eigentlich sehr zufrieden. Mir ist nur aufgefallen, dass bei cLock Widget kein Wetter angezeigt wird. Das gleiche übrigens auch auf dem Lockscreen.

Wenn ich Trebuchet als Launcher einsetze funktioniert das mit der Wetter Anzeige in cLock einwandfrei.

Kennt jemand das Problem?
Gruß mandarine
Hi,
Ich kann dir da mal den apex Launcher empfehlen, der is dem Nova Launcher sehr sehr ähnlich. Wünsche dir viel Erfolg.
Gruß

Gesendet von meinem SM-G900F mit Tapatalk
Antworten
#3
(11.12.2015, 15:44)Senshi3000 schrieb: Ich kann dir da mal den apex Launcher empfehlen, der is dem Nova Launcher sehr sehr ähnlich. Wünsche dir viel Erfolg.


Eigentlich wollte ich ja keinen anderen Launcher ... ich habe die Lösung aber durch rumspielen jetzt selber gefunden: Das Problem war die geänderte "Auflösung" die ich bei Nova eingestellt hatte. Ich habe das Gitter für den Homescreen auf 7 x 5 gestellt und damit klappt die Darstellung nicht richtig.

Jetzt habe ich die Auflösung wieder kleiner gemacht und ich sehe das komplette Widget :thumbsup:
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit Skype und Samsung S3 heino 5 261 16.09.2017, 11:54
Letzter Beitrag: Hans Oleander
  Problem mit S4 wilbra 17 605 01.09.2017, 23:51
Letzter Beitrag: zelect0r
  Problem mit Gear APP und S Plugin Der Trollo 3 632 31.07.2017, 17:52
Letzter Beitrag: grafix_
  [LineageOS] Problem telefoniert Basalt38 1 862 10.07.2017, 19:20
Letzter Beitrag: Pulli67
  I9300 (S3 int) Problem Modem blade22 2 266 12.06.2017, 09:15
Letzter Beitrag: reset

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste