Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] keine Automatische WLAN Verbindung
#1
Hallo,

habe jetzt den CM 11-20141112-Snapshot-M12-jflte auf meinem S4 - 1und1 installiert.

Zuvor war der 10.2 CM Mod installiert.

Seit dem Update verbindet sich WLAN nicht mehr Automatisch. Ich muss WLAn deaktivieren / aktivieren dann findet erst eine Verbindung statt.

Wo liegt da der Fehler ?

Hat zuvor einwandfrei funktioniert ?
Antworten
#2
Hatte das Problem auch auf meinem S3, habe nun dir aktuelle Nightly. Läuft wie geschmiert.

Samsung S3. CM 11
Antworten
[-] Die folgenden (1) User sagen Klappersack Danke für diesen Beitrag:
Daniel Albert (08.12.2014)
#3
komischerweise hat es heute funktioniert. Verstehe den Fehler nicht
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ANDROID] Galaxy S4 mit Android 5.0.1 keine OEM Entsperrung MrVain712 10 407 28.09.2017, 19:41
Letzter Beitrag: MrVain712
  [LineageOS] WLAN Verbindung bricht immer wieder ab Inge1906 2 251 07.09.2017, 00:58
Letzter Beitrag: InTheY2K
  Datenverbrauch trotz Wlan Meteorman 23 677 04.09.2017, 20:42
Letzter Beitrag: Meteorman
  I9300 - Keine Videotelefonie in Whatsapp toni8767 4 310 26.08.2017, 12:20
Letzter Beitrag: toni8767
  [LineageOS] S3 (GT-9300) spielt mit Lineage keine Musik über Bluetooth LineAGE-S3 1 367 16.07.2017, 10:48
Letzter Beitrag: i9300_4_ever

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste