Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Forum / You do not have permission to view this
#1
Auf Wunsch sollte ich nochmal einen Thread erstellen.
Ich habe das Problem, das ich über eure App keine Bilder im Forum hochladen kann. Kriege dann immer diese o. g. Fehlermeldung.

Habe schon den Cache der App geleert, sogar deinstalliert und re-Download gemacht.
Das hat alles nicht geholfen. Habe an der App auch alles gelassen, also habe ihr keine Rechte Entzogen oder so.

Über das Forum am Pc klappt es komischerweise >.<


Angehängte Dateien Thumbnail(s)
   
Antworten
#2
Line.Dev Blubb
Antworten
#3
bitte was ?^^
Antworten
#4
Er meinte Administrator melden bitte..
Antworten
[-] Die folgenden (1) User sagen Andyrandy Danke für diesen Beitrag:
Androidlove (13.05.2015)
#5
(13.05.2015, 19:27)Andyrandy schrieb: Er meinte Administrator melden bitte..
so heißen die admins hier.

Es schein damit zusammenzuhängen, dass irgendetwas mit den Berechtigungen nicht stimmt. Aber eigentlich lädt die App das Bild ja nur auf den Tapatalk Servern hoch.

Deswegen sollen die admins mal schauen
Antworten
#6
haha ich dachte schon

Hab direkt Google eingeschaltet haha
Antworten
[-] Die folgenden (2) User sagen myfan Danke für diesen Beitrag:
Androidlove (13.05.2015), Andyrandy (13.05.2015)
#7
Hallo,

geht es immer noch nicht ?

Könnte gestern ein Problem mit den Tapatalk-Servern gewesen sein...
Antworten
#8
Ich nutze aber eure APP und nicht die Tapatalk APP. Aber jetzt hat es funktioniert. Wink


Angehängte Dateien Thumbnail(s)
   
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Forum unverschlüsselt Anton_Ho 13 3.900 20.09.2017, 10:40
Letzter Beitrag: cwbr
  LineageOS Forum Signatur (Userbars) hYpercrites 2 1.444 12.03.2017, 00:15
Letzter Beitrag: hYpercrites
  mit profil vom cm forum anmelden mark076 2 269 01.03.2017, 15:36
Letzter Beitrag: mark076
  Tippfehler im Forum Inzanity 5 1.256 11.12.2016, 10:52
Letzter Beitrag: InTheY2K
Shocked Seltsame Fehlermeldung beim Anmeldeversuch im Forum Ghorrim 10 2.493 15.10.2015, 22:42
Letzter Beitrag: Ghorrim

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste