Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GT-I8190 Sim karten problem
#1
Hallo,

Ich habe mein Handy erst gestern auf CM 12.1 gebracht,
bis jetzt läuft alles rund bis auf das kleine Problem mit meiner Sim karte.
Ich habe das Handy schon paar mal neugestartet, 
aber CM 12.1 findet immer noch nicht meine Sim karte Sad
kann mir bitte jemand helfen ?!

Danke schon mal im voraus  :thumbsup: Big Grin 2
Antworten
#2
noch an zu merken is das baseband und imei da sind.da auch omnirom net funktioniert fällt mir nur noch back to stockrom ein bzw ma ne andere simkarte besorgen um ein hardware defekt auszuschließen.
Antworten
#3
Ich habe mir eine neu sim besorgt und der Fehler ist immer noch da gewesen?
Antworten
#4
Diesen Fehler habe ich bei einen bekannten und dessen OPO auch gehabt.
Es stellte sich heraus das er das Gerät falsch getötet bzw falsch gewiped hat.

Hab ihm die stock wieder raufgemacht und dann cm richtig geflashed
Hat funktioniert

Sony z1c
Twrp 3.0.2
Cm12.1
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit Gear APP und S Plugin Der Trollo 0 45 Heute, 09:42
Letzter Beitrag: Der Trollo
  TWRP Backup Problem Berti2185 26 832 19.01.2017, 10:33
Letzter Beitrag: Berti2185
  [ANDROID] cm13 S4 Kamera Problem Siegfried Dostal 7 942 26.11.2016, 01:07
Letzter Beitrag: Andyrandy
  [CM] Wlan Problem CM13 S3 siggi77 0 288 20.11.2016, 18:27
Letzter Beitrag: siggi77
  TWRP Problem: SM-N910F Philipp Jagiolka 8 479 01.11.2016, 15:44
Letzter Beitrag: peter080560

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste