Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Galaxy S3 (I9300) : WLAN Probleme
#1
Moin,

gestern habe ich CM 13 auf mein S3 gepackt.
Anfangs schien auch alles gut zu laufen, als ich mich aber mit dem WLan verbunden habe trat ein Authentifikationsproblem auf.
Ich habe das richtige Passwort mehrmals richtig eingegeben, Gerät neugestartet, Cache gelöscht, CM neu installiert, Routor neugestartet,
eigentlich alles was ich im Internet zu diesem Thema gefunden habe. (Vllt. habe ich was übersehen  Huh  )
Die einzige Möglichkeit mit dem Wlan zu verbinden war per WPS, nach Neustart war die Verbindung aber wieder verloren.

Hab also CM13 runtergeschmissen und es mit der neuesten snapshot version von CM 11 versucht.
Gleiches Problem.  Angry


Ich benutze ClockworkMod 6.0.4.6.

Ich hoffe hier kann mir irgendwer helfen,

LG David.
Antworten
#2
Das gleiche Problem hatte ich mit meiner FBF auch! Lösche dein Handy in der Fritz ob und verbinde dich neu! Bei mir hat es dann geklappt.

Sent from my unknown using CyanogenMod Forum mobile app
Antworten
#3
//Habe eine easybox und dort keine Möglichkeit entdeckt Geräte zu löschen.//

Hab was gefunden funktioniert jetzt. Smile

Vielen Dank
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Samsung Galaxy S3 GT-i9300 Snow.taex 9 260 09.10.2017, 22:39
Letzter Beitrag: daywalk3r666
  [LineageOS] samsung s4 mini (lte) probleme - insb. beim telefonieren okolib 1 176 06.10.2017, 02:15
Letzter Beitrag: DarkStar
  [LineageOS] Galaxy S3 GT-I9300: TWPR - Zugriff interner Speicher nicht möglich Dennis1979 12 455 05.10.2017, 08:23
Letzter Beitrag: reset
  [ANDROID] S4 probleme seit 06.09.2017 update Sibbi_s4 11 463 01.10.2017, 11:02
Letzter Beitrag: DarkStar
  [ANDROID] Galaxy S4 mit Android 5.0.1 keine OEM Entsperrung MrVain712 10 396 28.09.2017, 19:41
Letzter Beitrag: MrVain712

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste