Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Galaxy S4 mit CM13 mit winsim kein Netz
#1
Hallo

Hab ein Galaxy S4 mit cm13 und bisher eine simyo SIM-Karte, hat alles super funktioniert.
Bin zum günstigeren Anbieter WinSim gewechselt.
SIM-Karte eingelegt ganz kurz Netz Datenverbindung dann keine Datenverbindung mehr nur noch Netz und das R für Roaming.... kurz danach auch kein Netz mehr. Habe mir in der Not, da ich in Deutschland unterwegs war, ein neues Handy gekauft, funktioniert mit der winsim Karte tadellos.
Hier zu Hause habe ich E-Plus Netz gehört ja mittlerweile zu o2 und ist mit dem neuen Handy kein Problem.
Möchte gern mein S4 wieder nutzen. Habe auch die APN gemäß winsim eingestellt, immer das gleiche Spiel wie oben beschrieben. Funktioniert manchmal nur kurz und dann wieder nicht.... oft das R für Roaming oder gar kein Netz.
Vielleicht kann mir jemand weiterhelfen.
Vielen Dank im voraus.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Galaxy Tab S2 SM-T715 mfried 4 2.814 10.04.2021, 19:20
Letzter Beitrag: CustomUser
  [APP] Samsung Galaxy S7 legt bei anrufen direkt auf. saturn1955 3 689 23.03.2021, 15:43
Letzter Beitrag: saturn1955
  [LineageOS] Galaxy A5 (2017): Heimdall vs TWRP Gladdle 15 2.044 22.03.2021, 20:20
Letzter Beitrag: WST61
  Galaxy S7 LineageOS 35Pok 18 2.938 15.03.2021, 12:22
Letzter Beitrag: db91595
  LOS 16 auf einem Galaxy S5+ (SM-G901F): SIM wird nicht erkannt berndz2001 5 2.100 08.02.2021, 01:24
Letzter Beitrag: llluuuzzziii

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste