Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Galaxy S5 Funknetz Probleme...! CM 13
#1
Hallo,

ich habe ein Samsung Galaxy s5 und eine neue Vertragskarte von 1und1 und cm13 installiert, jedoch habe ich manch mal kein Netz und meine mobilen Daten spinnen rum, permanent geht es gar nicht, dann geht es kurz an auf h+ und nach paar Minuten oder sofort wieder aus .
Wenn mich jemand anruft, bekommen sie manchmal nur die Mailbox und ich eine Benarichtungs-SMS ... Manchmal bekomme auch ich kein angerufen. APN ist eingestellt. Was kann ich nur tun, verzweifle
Danke jeden für Rat und Hilfe
LG

Sent from my SM-G900F using CyanogenMod Forum mobile app
Antworten
#2
(21.01.2016, 16:08)RizZaMusic schrieb: Hallo,

ich habe ein Samsung Galaxy s5 und eine neue Vertragskarte von 1und1 und cm13 installiert, jedoch habe ich manch mal kein Netz und meine mobilen Daten spinnen rum, permanent geht es gar nicht, dann geht es kurz an auf h+ und nach paar Minuten oder sofort wieder aus .
Wenn mich jemand anruft, bekommen sie manchmal nur die Mailbox und ich eine Benarichtungs-SMS ... Manchmal bekomme auch ich kein angerufen. APN ist eingestellt. Was kann ich nur tun, verzweifle
Danke jeden für Rat und Hilfe
LG

Sent from my SM-G900F using CyanogenMod Forum mobile app

Alles noch mal neu installieren mit einem Full Wipe, mache ich immer dann, wenn ich heftige Probleme habe.
Tutorial-Abteilung => da gibt es einiges zu lesen.
Antworten
#3
Salve
..schaue mal Mobilfunknetz Einstellungen...auf 3G sollte es auf LTE stehen... !
Vertragskarte..du meinst neue Sim Karte ?

Sent from my ONE A2003 using CyanogenMod Forum mobile app
Antworten
Die folgenden (1) User sagen Andyrandy Danke für diesen Beitrag:
Pulli67 (04.02.2016)
#4
(21.01.2016, 16:17)iBu schrieb:
(21.01.2016, 16:08)RizZaMusic schrieb: Hallo,

ich habe ein Samsung Galaxy s5 und eine neue Vertragskarte von 1und1 und cm13 installiert, jedoch habe ich manch mal kein Netz und meine mobilen Daten spinnen rum, permanent geht es gar nicht, dann geht es kurz an auf h+ und nach paar Minuten oder sofort wieder aus .
Wenn mich jemand anruft, bekommen sie manchmal nur die Mailbox und ich eine Benarichtungs-SMS ... Manchmal bekomme auch ich kein angerufen. APN ist eingestellt. Was kann ich nur tun, verzweifle
Danke jeden für Rat und Hilfe
LG

Sent from my SM-G900F using CyanogenMod Forum mobile app

Alles noch mal neu installieren mit einem Full Wipe, mache ich immer dann, wenn ich heftige Probleme habe.
Tutorial-Abteilung => da gibt es einiges zu lesen.
Danke für dein Rat,
jedoch hatte ich das schon versucht gehabt ohne Erfolg

Sent from my SM-G900F using CyanogenMod Forum mobile app
Antworten
#5
Neueste Nightly drauf? Hat es vorher mit CM 13 funktioniert?

Nutze auch 1und1, aber eben mit einem s4, Telefon geht einwandfrei, LTE auch.
Antworten
#6
Ich habe bisher jeden Tag das Update gemacht also bin auf dem neusten Stand und funktioniert schon seitdem ich das cm13 drauf gemacht hab nicht

Sent from my SM-G900F using CyanogenMod Forum mobile app
Antworten
#7
Dann stimmt deine APN nicht. APN löschen und von deinem Provider neu eintragen. Wenn das nicht hilft: wipe/cache/dalvik/system/data/interne sd und alles neu aufspielen. Wenn das von Anfang an so ist, dann hast du was falsch gemacht. Gehe aber auch in die Tutorialabteilung. dort ist ein Thread, von mir erstellt. 2-3 mal lesen und dann von vorne anfangen. Gutes gelingen....
Antworten
Die folgenden (2) User sagen carabinieri5675 Danke für diesen Beitrag:
iBu (22.01.2016), Benjemuckelmuh (21.01.2016)
#8
Manchmal Funktioniert es ja und habe die APN online gescheckt und haut ja auch alles eigentlich hin. Hab die in ein s4 gelegt da geht die und benutzt die gleiche APN

Könnte jemand der 1und1 hat vielleicht seine APN mal Posten ?

Sent from my SM-G900F using CyanogenMod Forum mobile app
Antworten
#9
Habe auch ein s5 und 1 und 1...Ich schicke mal n Screenshot

Muss warten bis ich daheim bin, kann hier gerade keine Bilder hoch laden...
Antworten
Die folgenden (1) User sagen Benjemuckelmuh Danke für diesen Beitrag:
RizZaMusic (22.01.2016)
#10
Danke wäre super Smile

Sent from my SM-G900F using CyanogenMod Forum mobile app
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Samsung Galaxy Tab A7 2020 LTE, Debian und Heimdall gogol 7 2.223 07.02.2024, 08:56
Letzter Beitrag: gogol
  Einstellungsmöglichkeiten von OpenCamera, FreeDCam auf einem Galaxy S10 unter LOS Userix 1 890 09.01.2024, 21:45
Letzter Beitrag: Userix
  [LineageOS] Galaxy Note10+ - eSIM nicht möglich SubPrimal 0 1.045 25.10.2023, 19:48
Letzter Beitrag: SubPrimal
  Galaxy A3 (2017) - wann unterstützt? dkm 5 15.391 20.08.2023, 09:26
Letzter Beitrag: TingelTangelBob28
  [LineageOS] Samsung Galaxy S10 5G SM-G977B / no G5 NR / no Wifi Calling / USB-C to HDMI = reboot I.Punkt 0 823 16.08.2023, 21:18
Letzter Beitrag: I.Punkt

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste