Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Galaxy SIII I9300 CM11 Kamera bug?
#1
Question 
Hallo.
Ich habe mir vorgestern auf mein S3 mit dem cyanogenmod Installer für den PC CM11 raufgespielt.
Soweit läuft alles sehr gut, nur habe ich das problem, dass die kamera sehr träge reagiert und wenn ich mit der Kamera Videos machen will, dass diese extrem träge sind und während der Aufnahme schnelle bewegungen usw ganz und gar nicht flüssig aufgenommen werden?

Woran kann das liegen? Und gibt es evtl lösungsvorschläge?

LG
Antworten
#2
Gehe mal ins Recovery und mach mal einen Cache wipe.
Antworten
#3
(18.05.2014, 12:14)skybundi schrieb: Gehe mal ins Recovery und mach mal einen Cache wipe.

Ok also das hat leider auch nichts geändert Undecided
Antworten
#4
Schade.
Guck mal in deinem Taskmager, vieleicht laufen bei dir zu viele Apps im hintergrund
Antworten
#5
Wie genau komme ich in den tastmanager?

Und hier wäre ein Video Beispiel:

https://dl.dropboxusercontent.com/u/5272...130942.mp4
Antworten
#6
Entweder du lädst dir einen runter z.B. Advanced Task Killer
oder wenn es dir ausreicht gehst du auf Einstellung --> Apps --> einmal nach rechts wischen --> dort siehst du alle momentan aktive Apps.
Antworten
#7
Ok dankeschön!
Aber auch hier ist nichts ausergewöhnliches..
Antworten
#8
Dann mußt du mal nach einer Alternativen Kamera-App suchen.
Antworten
#9
Ich habe mir die neue google camera app runtergeladen aber auch hier ist alles ziemlich gleich träge
Antworten
#10
Ist das nicht die gleiche?
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Galaxy S7 LineageOS 35Pok 15 1.477 04.03.2021, 21:56
Letzter Beitrag: llluuuzzziii
  LOS 16 auf einem Galaxy S5+ (SM-G901F): SIM wird nicht erkannt berndz2001 5 1.781 08.02.2021, 01:24
Letzter Beitrag: llluuuzzziii
  Galaxy S9(+) / LineageOS 17.1 User gesucht Flodul 0 949 22.12.2020, 14:58
Letzter Beitrag: Flodul
  Galaxy S5 Plus: Display flimmert beim ausschalten bege 5 2.927 20.12.2020, 20:14
Letzter Beitrag: bege
  [LineageOS] Neuinstallation Galaxy S7 mit los-legacy BurtGummer 7 2.998 17.11.2020, 18:49
Letzter Beitrag: llluuuzzziii

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste