Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Galaxy SIII I9300 CM11 Kamera bug?
#1
Question 
Hallo.
Ich habe mir vorgestern auf mein S3 mit dem cyanogenmod Installer für den PC CM11 raufgespielt.
Soweit läuft alles sehr gut, nur habe ich das problem, dass die kamera sehr träge reagiert und wenn ich mit der Kamera Videos machen will, dass diese extrem träge sind und während der Aufnahme schnelle bewegungen usw ganz und gar nicht flüssig aufgenommen werden?

Woran kann das liegen? Und gibt es evtl lösungsvorschläge?

LG
Antworten
#2
Gehe mal ins Recovery und mach mal einen Cache wipe.
Antworten
#3
(18.05.2014, 12:14)skybundi schrieb: Gehe mal ins Recovery und mach mal einen Cache wipe.

Ok also das hat leider auch nichts geändert Undecided
Antworten
#4
Schade.
Guck mal in deinem Taskmager, vieleicht laufen bei dir zu viele Apps im hintergrund
Antworten
#5
Wie genau komme ich in den tastmanager?

Und hier wäre ein Video Beispiel:

https://dl.dropboxusercontent.com/u/5272...130942.mp4
Antworten
#6
Entweder du lädst dir einen runter z.B. Advanced Task Killer
oder wenn es dir ausreicht gehst du auf Einstellung --> Apps --> einmal nach rechts wischen --> dort siehst du alle momentan aktive Apps.
Antworten
#7
Ok dankeschön!
Aber auch hier ist nichts ausergewöhnliches..
Antworten
#8
Dann mußt du mal nach einer Alternativen Kamera-App suchen.
Antworten
#9
Ich habe mir die neue google camera app runtergeladen aber auch hier ist alles ziemlich gleich träge
Antworten
#10
Ist das nicht die gleiche?
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Kameraprobleme beim Galaxy S4 i9505? s4galaxy 0 68 Gestern, 11:59
Letzter Beitrag: s4galaxy
  Galaxy Nexus (GSM) (maguro) neu partitionieren-> CM13.0 SSSchnorcher 2 112 10.08.2017, 10:20
Letzter Beitrag: SSSchnorcher
  [LineageOS] S7 herolte Kamera nur schwarzes Bild scooter010 25 501 09.08.2017, 22:34
Letzter Beitrag: scooter010
  [LineageOS] Galaxy Tab A 10.1 LTE Jenso77 3 142 09.08.2017, 21:36
Letzter Beitrag: zelect0r
  [LineageOS] Galaxy S2 - custom recovery twrp wird wieder überschrieben Tramper 12 571 08.08.2017, 07:33
Letzter Beitrag: robby2107

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste