Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Galaxy Tab 3 7.0 4.4.2
#1
Hallo an alle. Ich habe ein Problem was schwer zu knacken ist.
Kurz um was es geht: Von meinen Bruder die Freundin ihr Sohn hat Skylanders Trap Team bekommen für Android.Laut Beschreibung benötige an ein Spezielles Pad. Also haben wir ein Samsung Galaxy Pad 3 Lite 7.0 gekauft. Alles schön und gut beim einschalten wollten wir dann auf KitKat 4.4.2 updaten aber pustekuchen.
Bei JellyBean 4.2.2 ist ende. Nun Frage ich mich ob es möglich ist irgendwie das Kitkat 4.4.2 draufzumachen.

Das Spiel will zwingend 4.4.2 haben. Im Playstore heißt es das die Version nicht kompatibel ist.

Ich hoffe es gibt hier ein paar Profis die eine Lösung haben. Die APK von Skylanders hatte ich mal runtergeladen aber dann kommt Fehler beim Parsen.

Bin für jede Hilfe sehr dankbar.
Antworten
#2
(18.01.2015, 20:48)HolzbubiX schrieb: Hallo an alle. Ich habe ein Problem was schwer zu knacken ist.
Kurz um was es geht:  Von meinen Bruder die Freundin ihr Sohn hat Skylanders Trap Team bekommen für Android.Laut Beschreibung benötige an ein Spezielles Pad. Also haben wir ein Samsung Galaxy Pad 3 Lite 7.0 gekauft. Alles schön und gut beim einschalten wollten wir dann auf KitKat 4.4.2 updaten aber pustekuchen.
Bei JellyBean 4.2.2 ist ende. Nun Frage ich mich ob es möglich ist irgendwie das Kitkat 4.4.2 draufzumachen.

Das Spiel will zwingend 4.4.2 haben. Im Playstore heißt es das die Version nicht kompatibel ist.

Ich hoffe es gibt hier ein paar Profis die eine Lösung haben. Die APK von Skylanders hatte ich mal runtergeladen aber dann kommt Fehler beim Parsen.

Bin für jede Hilfe sehr dankbar.

schau hier mal....hab in google suche....galaxy tab 3 7.0 4.4.2 update geschrieben und da kommt vieles....

http://www.droidviews.com/update-galaxy-...-2-kitkat/
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Samsung Galaxy S5 - SM-G900I georgy_boy 18 1.287 21.10.2021, 01:59
Letzter Beitrag: georgy_boy
  [LineageOS] Umschaltung zwischen verschieden starken WLAN funktioniert nicht? LOS 18.1 Galaxy A5 FrankD 19 1.070 20.10.2021, 01:36
Letzter Beitrag: llluuuzzziii
Heart [LineageOS] LineageOS auf Galaxy S10e Börnie 1 346 05.10.2021, 13:51
Letzter Beitrag: wowi63
  Suche aktuelles + updatefähiges LineageOS für Samsung Galaxy S5, Modell SM-G901F harald 1 551 07.08.2021, 08:33
Letzter Beitrag: llluuuzzziii
Question [LineageOS] Auf Galaxy A5 (2017) mit 17.1 Seedvault Backup kein NextCloud anwählbar... FrankD 5 1.172 01.08.2021, 14:33
Letzter Beitrag: FrankD

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste