Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
-Gelöst- S3/S5 Kein Bildschirmschoner, Kein Sperrbildschirm
#11
(14.11.2017, 13:39)DarkStar schrieb: Nur so ein Gedanke. Du weißt dass LOS und OpenGApps direkt hintereinander geflasht werden müssen, ohne reboot dazwischen?

Sent from my MotoG3 using CyanogenMod Forum mobile app

Ja, habe ich genau so gemacht.
Antworten
#12
Dann passt es ja. Smile

Sent from my MotoG3 using CyanogenMod Forum mobile app
Antworten
#13
Star 
(14.11.2017, 13:39)DarkStar schrieb: Nur so ein Gedanke. Du weißt dass LOS und OpenGApps direkt hintereinander geflasht werden müssen, ohne reboot dazwischen?

Sent from my MotoG3 using CyanogenMod Forum mobile app

Bingo.

Nachdem ich "Nano Gapps" installiert hatte, "natürlich" direkt hintereinander, funktioniert alles.
Vielen Dank an DarkStar.
Antworten
#14
Freut mich, dann viel Spaß mit deinem Droiden. Big Grin 2

Sent from my MotoG3 using CyanogenMod Forum mobile app
Antworten
#15
rtfm!!!! ;o)

schon Konfuzius sagte "Das Ploblem sitzt immel vol dem Computel!" ;o)
Antworten
#16
(14.11.2017, 21:19)llluuuzzziii schrieb: rtfm!!!! ;o)

schon Konfuzius sagte "Das Ploblem sitzt immel vol dem Computel!" ;o)

Nur der Interesse halber, was heißt rtfm!!!!!
Antworten
#17
Read the f...ing manual! Wink
Antworten
#18
;o)



schon Konfuzius sagte "Das Ploblem sitzt immel vol dem Computel!" ;o)
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [CM] Kein Internet Zugang Ani 131 14.218 Heute, 09:12
Letzter Beitrag: DarkStar
  [LineageOS] S2: Nach Installation von 14.1. kein WLAN mehr letssee 21 523 13.01.2018, 23:11
Letzter Beitrag: McNature
  Kein support SM-G7105? NoMercyForMicrosoft 1 198 19.11.2017, 00:10
Letzter Beitrag: InTheY2K
  [LineageOS] Samsung S5 SM-G900P Sim Erkennung / Kein Mobilnetz IOB76 8 471 16.10.2017, 08:05
Letzter Beitrag: llluuuzzziii
Photo [LineageOS] Nach Update kein grüner Button mehr malmut84 10 792 15.10.2017, 18:19
Letzter Beitrag: Sennator

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste