Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kamera App kein Blitz
#1
Moin jung auf mein xperia z hab ich cyamod 10.2.1 drauf läuft super nur leider bei der Kamera kann ich denn Blitz nicht benutzen ist das ein bug oder soll das so sein

Hat einer ein tipp wie ich denn wieder benutzen kann
Antworten
#2
Hi NazQul,

Willkommen im Forum. Smile
Bitte lese dir einmal die Regeln duch und achte auf deine Rechtschreibung.

Danke dir!

Gesendet mit der CyanogenMod Forum Premium App
Antworten
#3
Sorry bin Legastheniker und Handy weis nicht immer was ich meine
Antworten
#4
Der Fehler kann an der Rom sein

Mein Tipp versucht eine andere Rom wenn es dann immer noch da ist , ist es ein technischer defekt

Gesendet von meinem XT910 mit Tapatalk
Antworten
#5
Dom danke für Tipp hab heraus gefunden das es an die HD Funktion liegt wen die an ist geht der Blitz nicht wen es aus ist geht der Blitz
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [CM] kein ADB Device: Sony Ericsson Neo V / Haida / MT11i - CM 9 auf Paul-Werner 15 660 27.12.2016, 19:35
Letzter Beitrag: Paul-Werner
  Sony Xperia Z smartphone 10.2.1-yuga kein Radio yugo 13 3.013 11.04.2016, 07:10
Letzter Beitrag: Biertrinker
  Xperia Z3 Compact: kein booten mehr nach flashen vonn boot.img jj0100 15 2.107 26.03.2016, 18:25
Letzter Beitrag: jj0100
  [honami] Kein 5GHz WLAN SieDu 28 5.442 10.06.2015, 15:01
Letzter Beitrag: carabinieri5675
  Z1 Kein Internet bei WLAN Verbindung Oignon 0 1.324 15.05.2015, 19:04
Letzter Beitrag: Oignon

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste