Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein LTE mehr!
#1
Hallo zusammen.
Dank der vielen Infos habe ich mein Galaxy S4 GT-19505, gerootet, CWR installiert  und dann CM12.1-20151117 Snapshot-vog7dao1jn- ans laufen gebracht. Mit den richtigen Gapps funktioniert nun fast alles. Aber nur fast. Denn ich soll mich immer im Vodafone Netzwerk anmelden und dort dann eine Websession kaufen. Habe jedoch den Businesstarif allflat. Auch LTE. 
Wo liegt der Fehler? Kann mir wer Tips in verständlicher Sprache geben? Das ganze Fachchinesich muss ich mir erst langsam aneignen.
Besten Dank und Gruß,Markus.
Antworten
#2
wahrscheinlich ist die apn falsch.schau unter simkarte einstellungen und überprüft sie mit der apn ausm web.

https://www.vodafone.de/hilfe/telefonie-...chten.html
Antworten
#3
Danke für die Antwort. Aber wo im Menue finde ich die Simkarteneinstellungen? Ich finde nur das Simtoolkit.
Antworten
#4
in den richtigen einstellung.dort is auch ne lupe zum suchen.einfach ma apn oder sim karte eingeben
Antworten
#5
Lupe doch glatt übersehen. Leider funktioniert die Suche nicht. Gebe über Tastatur "apn" ein, tippe die grüne Lupe in der Tastatur und es passiert nichts. Außer, dass die Tastatur sich ausblendet und der Curser neben dem letzten Buchstaben des Suchbegriffes weiter blinkt. 
Scheint dann wohl doch nicht so richtig funktioniert zu haben.
Antworten
#6
da muss ein pkt der sim karte heißt
Antworten
#7
Unter Einstellungen sollte es zu finden sein entweder bei mobile Daten oder unter mehr ....ist alles am Anfang meiner Meinung .oder vom Anbieter die Einstellung schicken lassen per SMS .....
Antworten
#8
Erfolgreich erledigt! Suchwort heißt  aber "Zugriffspunkt" 
Vielen Dank. Urlaub gerettet.
Antworten
#9
Und was hast du gemacht?
Antworten
#10
Danke für die Antwort. Aber wo im Menue finde ich die Simkarteneinstellungen?
[Bild: o.png]
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  SM-T713: nach TWRP nur noch Downloadmodus, Boot hängt, kein Recovery mfried 2 172 20.11.2018, 08:51
Letzter Beitrag: Struppi
Question [LineageOS] Galaxy S4 Mini GT-I9195 nicht mehr im Download Bereich bluesky97 20 3.645 06.10.2018, 00:22
Letzter Beitrag: Pumuckl
  [LineageOS] S7 herolte kein download mehr Philipp_Schneider 1 1.137 01.06.2018, 10:06
Letzter Beitrag: InTheY2K
  S4 mini update kein external sd Mjb020586 5 711 03.05.2018, 09:39
Letzter Beitrag: InTheY2K
  [LineageOS] Playstore funktioniert nicht mehr, kein Download möglich Noob_21 3 1.088 23.04.2018, 19:30
Letzter Beitrag: Noob_21

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste