Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
LED funktioniert nicht mehr
#1
Hallo, bei mir funktioniert die Status-LED nicht mehr. Ebenfalls habe ich keinen Ton mehr beim Entsperren des Displays und Anstecken des Ladegerätes. In den Einstellungen ist aber überall der Hacken an der richtigen Stelle gesetzt.

Kann mir da jemand helfen???
Antworten
#2
Schon versucht ein update zu flashen?

Gesendet von meinem Nexus 5 mit CyanogenMod Forum Premium
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question [LineageOS] Galaxy S4 Mini GT-I9195 nicht mehr im Download Bereich bluesky97 20 2.968 06.10.2018, 00:22
Letzter Beitrag: Pumuckl
  I9000 CM11 SIM wird nicht erkannt flexopete 12 577 05.10.2018, 22:56
Letzter Beitrag: flexopete
  [LineageOS] Samsung A5 (SM-A520F) LineageOS 14.1 erkennt SIM-Karte nicht Collingwood 5 656 22.09.2018, 15:15
Letzter Beitrag: Collingwood
  [LineageOS] Galaxy S3 GT-I9300: TWPR - Zugriff interner Speicher nicht möglich Dennis1979 24 2.909 07.09.2018, 18:13
Letzter Beitrag: llluuuzzziii
  Funktioniert ein S View Cover mit LOS? Schinkenhörnchen 3 444 31.07.2018, 21:45
Letzter Beitrag: Schinkenhörnchen

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste