Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
LinageOS: Daten werden nicht im Windows Explorer angezeigt
#1
Hallo,

ich habe mir Lineage 14.1 auf mein Samsung Note 2 installiert. Hat auch alles geklappt. Nur, wenn ich jetzt mein Note an den PC
über USB anschließe, sehe ich werder den internen Speicher, noch die microSD Karte. Habe in den Einstellungen schon gesucht,
finde dort aber nur eine Option, dass ich den Speicher formatieren kann.

Wer kann mir hierbei helfen?

PS: Falls mir noch jemand sagen kann, wie ich meinem Note einen eigenen Namen verpassen kann, wäre das auch Klasse ;-)
Antworten
#2
(27.02.2017, 10:22)TiTux schrieb: Hallo,

ich habe mir Lineage 14.1 auf mein Samsung Note 2 installiert. Hat auch alles geklappt. Nur, wenn ich jetzt mein Note an den PC
über USB anschließe, sehe ich werder den internen Speicher, noch die microSD Karte. Habe in den Einstellungen schon gesucht,
finde dort aber nur eine Option, dass ich den Speicher formatieren kann.

Wer kann mir hierbei helfen?

PS: Falls mir noch jemand sagen kann, wie ich meinem Note einen eigenen Namen verpassen kann, wäre das auch Klasse ;-)
Moin,
kommt bei dir so ein Auswahl Fenster.
   



Gesendet von meinem GT-I9100 mit Tapatalk
Antworten
#3
Nein, leider nicht.
Antworten
#4
(27.02.2017, 10:57)TiTux schrieb: Nein, leider nicht.
Ja das ist nicht gut. Diese Fenster kommt bei mir, wenn ich die Startleiste bei mir runterziehe.
Dann suche ich mit Datenübertragung aus.und das funktioniert auch.

Gesendet von meinem GT-I9100 mit Tapatalk

Falls das nicht der Fall ist ,würde ich mal das USB Kabel, USB port überprüfen.

Gesendet von meinem SM-G900F mit Tapatalk
Antworten
[-] Die folgenden (1) User sagen zeudo Danke für diesen Beitrag:
TiTux (27.02.2017)
#5
Ahh, okay, ich wusste nicht, dass man die Startleiste dafür runterziehen musste, es hat geklappt.

Danke Dir !
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Moto G 4G xt1039; Update funktioniert nicht mehr Jonny_62 2 461 21.11.2018, 21:10
Letzter Beitrag: Jonny_62
  Sonderrufnummern werden nicht im Telefonlog angezeigt Reiner33 1 523 16.11.2018, 02:10
Letzter Beitrag: Reiner33
  Telefon App / Dialer funktioniert nicht richtig NonKon 1 465 20.08.2018, 13:50
Letzter Beitrag: reset
  Kann LineageOS nicht installieren: SPRACHEINGABE erscheint Volker Wysk 1 462 17.08.2018, 19:21
Letzter Beitrag: Volker Wysk
Question [LineageOS] Datei-Upload im LineageOS Standardbrowser nicht möglich?! skippa 9 1.381 29.07.2018, 20:19
Letzter Beitrag: skippa

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste