Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lineage hängt nach Umstieg
#1
Smile 
Hallo,
ich bin neu hier und leider auch im Umgang mit Handy OS. Aber technisch versiert und guter Dinge, dass ich mein Problem mit Eurer Hilfe lösen kann.
Aber nun zum Problem.
Ich habe ein Samsung Galaxy S3 GT-I9300, auf welches ich Lineage 14.1 anstelle des Stock-ROMs installieren wollte. Ich habe mich dann durch ein Tuturial gehangelt mit dem ich Lineage auch installieren konnte. Erst TWRP mit Odin, dann Lineage und Gapps. Alles ohne Fehlermeldung.
Leider mit dem Ergebnis, dass Lineage beim Start im Startbildschirm hängenbleibt....
Meine Suche zu dem Thema hat mir nicht wirklich weitergeholfen. Deshalb hoffe ich auf erleuchtende Tipps von Euch an was das liegen kann. Ich bin, zumindest aus meiner Sicht da ratlos..

Falls ich noch wichtige Infos vergessen haben sollte, sagt bitte bescheid.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lineage & Magisk = Absturz? soerenvogelsang 4 616 15.04.2019, 11:01
Letzter Beitrag: neolovich
  Nach Update auf LinOS15 Ausfall von SIM und USB dauerhaft MarkusVintelli 8 713 07.03.2019, 08:10
Letzter Beitrag: llluuuzzziii
  S7 Edge mit Lineage 15.1 - keine Whatsappanrufe claus65 0 338 02.03.2019, 22:19
Letzter Beitrag: claus65
  Tab S (Sm-T800) bootloop nach stockrom flashen interessierter Newbie 1 415 11.02.2019, 00:03
Letzter Beitrag: interessierter Newbie
  [ANDROID] TWRP staret nicht mehr nach Hard-Reset PowerCola 10 1.059 09.02.2019, 15:59
Letzter Beitrag: PowerCola

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste