Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[LineageOS] LeEco2, Sim-karte wird nicht erkannt
#1
Hallo, ich habe ein LeEco2 mit lineage 15.1.

Jedes mal beim Einschalten kommt die Fehlermeldung:Kein Dienst, Sim-karte gesperrt.Beim mehrmaligen aus und einschalten des Flugmodus funktioniert die Karte wieder. Auch das austauschen der Sim-karte hat nichts gebracht.Ist dies ein Softwarefehler?


Angehängte Dateien Thumbnail(s)
   
Antworten
#2
Hallo,

Ich hatte beim Max 2 das selbige Problem

Bei mir lag es daran, das der Sim Schlitten wohl eine Sim Einheit auf dem Bord zerstörte.

Am besten du probierst Mal den anderen Sim Schacht aus

MfG
Antworten
#3
2.Schacht ist es genauso
Antworten
#4
(14.07.2019, 21:10)rallee schrieb: 2.Schacht ist es genauso
Schonmal ne Alternative Sim eingelegt?

Gesendet von meinem Mi 9T Pro mit Tapatalk
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [APP] Osmand mit LOS 17/18 ohne Gapps aktiviert GPS nicht Zamperl 12 731 Vor 8 Minuten
Letzter Beitrag: WST61
  [ROM] LinageOS startet nach Flshvorgang nicht mnop11 13 5.822 05.05.2021, 18:10
Letzter Beitrag: xjustalife
  [LineageOS] FP3+ Wlan Call funktioniert nicht mehr - wo sind Einstllungen etron770 1 723 05.03.2021, 19:17
Letzter Beitrag: llluuuzzziii
  [LineageOS] Android Auto läuft nicht unter LOS18 Magnus Kranenberg 5 2.391 13.02.2021, 13:32
Letzter Beitrag: WasNeFrage
  S7 Edge: Telefonie und mobile Daten funktionieren nicht Timbim 5 1.919 18.12.2020, 01:03
Letzter Beitrag: Timbim

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste