Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[LineageOS] Samsung S3 bootet nur noch in den Download Mode
#1
hallo,

wollte das Lineage OS auf dem S3 installieren mit TWRP.

Beim installieren kam dann eine Fehlermeldung. Wollte eine andere Version von TWRP testen.

Danach bootet das S3 nur noch im Download Mode.

Was ist jetzt zu tun?
Antworten
#2
Das ganze nochmals von vorne flashen.
Nach welcher Anleitung gehst du vor ??
Antworten
[-] Die folgenden (1) User sagen sunneschy5 Danke für diesen Beitrag:
Silver-Liquid (19.05.2017)
#3
(19.05.2017, 17:01)sunneschy5 schrieb: Das ganze nochmals von vorne flashen.
Nach welcher Anleitung gehst du vor ??

Danke hab es soeben selbst hinbekommen über Odin.

ich habe auch grad den fehler gefunden, die TWRP dateihatte nur paar kb an größe, das war der fehler.

nochmal neu geladen und geflasht, jetzt geht es wieder!

trotzdem danke
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Star [LineageOS] [i9100] LineageOS 14.1 für Samsung Galaxy S2 robby2107 62 18.106 06.02.2018, 21:36
Letzter Beitrag: Schinkenhörnchen
  [LineageOS] SMS Problem bei Samsung G900F mit LinegeOS 14.1-20171221-NIGHTLY-klte. ran2far 1 119 04.02.2018, 15:45
Letzter Beitrag: llluuuzzziii
  Samsung Galaxy Tab E SM T560 Roorgun 7 418 15.01.2018, 19:56
Letzter Beitrag: Andyrandy
  Hilfe - mein S 7 bootet nicht mehr MdB2022 0 168 12.01.2018, 15:11
Letzter Beitrag: MdB2022
  [LineageOS] I9300 mit Lineage 14.1 bootet selber oder "stirbt" gfr 13 406 01.01.2018, 05:02
Letzter Beitrag: DarkStar

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste