Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Registrierung bei cyanogenmods.org gelingt nicht
#1
Guten Tag,

ich bin nicht sicher, ob ich hier mit meiner Frage richtig bin.Bitte um Entschuldigung, falls ich hier an falscher Stelle poste.

Da ich eine Frage direkt bei Cyanogenmods.org stellen wollte habe ich mich dazu registrieren wollen.
Ich erhalte zwar immer die Bestätigung, dass ich registriert  und eine Mail verschickt wurde, aber bekomme
nie eine Mail. Also im Spam ist die Bestätigung jedenfalls sicher nicht.
Ich habe den Verdacht, dass die Anmeldung nicht richtig trotz der Bestätigung funktioniert hat, evtl. irgend etwas in der sehr mit allen möglichen Einbindungen gespickten Webseite geblockt wird. Leider habe ich trotz vieler Versuche mit Deaktivierung von Adblockern und Firewall noch nicht heraus gefunden, was es evtl. sein könnte - wenn dies denn die Ursache sein sollte.Jedenfalls kann ich bei der Registrierung auch kein Passwort eingeben, was ja ungewöhnlich ist und evtl. dafür sprechen könnte.
Angeboten wird ja für die Registrierung eine Verknüpfung mit Facebook, Google oder Twitter. Habe ich nicht
gemacht. Oder geht es evtl. nur auf diesem Wege?

Ich dachte, dass vielleicht hier im Forum mancher auch evtl. direkt bei Cyanogenmods.org unterwegs ist
und evtl. jemand damit mal ähnliche Erfahrungen gemacht oder eine Idee hat, woran dies liegen könnte.
Antworten
#2
Die Uhr auf dem Server zeigt 14.01.2018 ;o)

G900F mit LOS 15
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Mediendateien gehen nicht - kein Ton - Videos ruckeln MrMojoRisin666 14 2.156 20.09.2020, 07:06
Letzter Beitrag: MrMojoRisin666
  Anruf-Funktion bei Signal-Messenger funktioniert nicht m-n-o 2 667 17.09.2020, 15:46
Letzter Beitrag: janOSch
  [LineageOS] WIFI Calling läst sich nicht aktivieren Snorre 10 1.180 10.09.2020, 14:57
Letzter Beitrag: llluuuzzziii
  TWRP kann Data/Storage nicht entschlüsseln derkon 7 1.031 25.08.2020, 09:39
Letzter Beitrag: llluuuzzziii
Smile TWRP bleibt nicht dauerhaft TheAl 11 1.872 25.07.2020, 17:03
Letzter Beitrag: llluuuzzziii

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste