Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Registrierung bei cyanogenmods.org gelingt nicht
#1
Guten Tag,

ich bin nicht sicher, ob ich hier mit meiner Frage richtig bin.Bitte um Entschuldigung, falls ich hier an falscher Stelle poste.

Da ich eine Frage direkt bei Cyanogenmods.org stellen wollte habe ich mich dazu registrieren wollen.
Ich erhalte zwar immer die Bestätigung, dass ich registriert  und eine Mail verschickt wurde, aber bekomme
nie eine Mail. Also im Spam ist die Bestätigung jedenfalls sicher nicht.
Ich habe den Verdacht, dass die Anmeldung nicht richtig trotz der Bestätigung funktioniert hat, evtl. irgend etwas in der sehr mit allen möglichen Einbindungen gespickten Webseite geblockt wird. Leider habe ich trotz vieler Versuche mit Deaktivierung von Adblockern und Firewall noch nicht heraus gefunden, was es evtl. sein könnte - wenn dies denn die Ursache sein sollte.Jedenfalls kann ich bei der Registrierung auch kein Passwort eingeben, was ja ungewöhnlich ist und evtl. dafür sprechen könnte.
Angeboten wird ja für die Registrierung eine Verknüpfung mit Facebook, Google oder Twitter. Habe ich nicht
gemacht. Oder geht es evtl. nur auf diesem Wege?

Ich dachte, dass vielleicht hier im Forum mancher auch evtl. direkt bei Cyanogenmods.org unterwegs ist
und evtl. jemand damit mal ähnliche Erfahrungen gemacht oder eine Idee hat, woran dies liegen könnte.
Antworten
#2
Die Uhr auf dem Server zeigt 14.01.2018 ;o)

G900F mit LOS 15
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Telefon App / Dialer funktioniert nicht richtig NonKon 3 799 13.01.2019, 17:14
Letzter Beitrag: llluuuzzziii
  [LineageOS] Rücksetzung auf den Werkszustand funktioniert nicht - Gerät gebrickt?? Volker Wysk 7 587 14.12.2018, 09:29
Letzter Beitrag: llluuuzzziii
  Moto G 4G xt1039; Update funktioniert nicht mehr Jonny_62 2 568 21.11.2018, 21:10
Letzter Beitrag: Jonny_62
  Sonderrufnummern werden nicht im Telefonlog angezeigt Reiner33 1 600 16.11.2018, 02:10
Letzter Beitrag: Reiner33
  Kann LineageOS nicht installieren: SPRACHEINGABE erscheint Volker Wysk 1 536 17.08.2018, 19:21
Letzter Beitrag: Volker Wysk

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste