Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
S3 (I9300) Installationsprobleme
#1
Hallo,

benutze zur Zeit CM 12.1 und war bisher zufrieden, doch es wird immer langsamer, selbst nach einer neu Installation..
Wollte mir nun mal Paranoid Android holen, doch nach der erfolgreichen Installation startet das Handy immer wieder ins recovery.
Wenn ich cm 12.1 wieder installiere startet es normal.
Kann mir dabei jemand helfen ?
Würde gerne Paranoid Android mal testen da cm12.1 bei mir immer langsamer wird und immer öfters apps abstürzen. Sad
Antworten
#2
Lese dich mal ein, für ein s3 gibt es hier im Forum schon einige Threads:
http://www.cyanogenmod-forum.de/Forum-Samsung
Antworten
[-] Die folgenden (2) User sagen iBu Danke für diesen Beitrag:
MarcusCyan (01.10.2015), CM-Psycho (01.10.2015)
#3
(01.10.2015, 07:34)iBu schrieb: Lese dich mal ein, für ein s3 gibt es hier im Forum schon einige Threads:
http://www.cyanogenmod-forum.de/Forum-Samsung

hab mich mal durch gelesen, aber nichts gefunden das mir bei meinem Problem hilft...
Habs auch mit einer älteren Version von Paranoid Android versucht und anderem Recovery,
aber es startet immer wieder ins Recovery ;(
Antworten
#4
Warum Paranoid ?
Haste überhaupt so Sachen wie Sdmaid oder Greenify ? Um dein System sauber zu halten..
Welche Nightly..? Auch mal ne aktuelle drüber ziehen !?! ..usw..
Du mußt nicht meinen das es dir mit Paranoid besser ergeht dann...viellleicht ist dein System einfach nur zugemüllt..einfach nur laufen lassen is nicht!
CM ist und bleibt da das optimale eigentlich...
Antworten
#5
Dazu die Gapps mal aktualisieren...ins Recovery gehen..Factory Reset...Nightly und Gapps neu drauf bügeln..dann läuft s auch wieder...
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [ROM] CM 14.1 Nougat für das SIII (GT-I9300) Ghorrim 67 6.288 01.02.2017, 08:36
Letzter Beitrag: lea_ikea
  S3 Intl i9300 - Kamera nicht mehr nutzbar (nur noch mit der WhatsApp-App) sven9364 2 354 16.01.2017, 00:42
Letzter Beitrag: DarkStar
  S3 I9300 nach Update Fehler: Google Play Dienste beendet Tigerkatze58 3 444 15.01.2017, 19:22
Letzter Beitrag: Andyrandy
  [ROM] CM13 MM für Galaxy S3 i9300 Ghorrim 807 117.526 09.12.2016, 14:15
Letzter Beitrag: Eondalf73
  [CM] CM13 Installation auf S3 GT-i9300 scheitert an TWRP installation LoboNr1 3 457 30.10.2016, 10:17
Letzter Beitrag: LoboNr1

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste