Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
S3 i9300 Orginal Samsung Accu funkt. nicht mit CM13
#1
Hi!
Habe ein Samsung S3 I9300 jetzt mit 13.0-20160610-NIGHTLY-i9300  Angel
Orginalaccu hat bis vor dem Routen einwandfrei funktioniert. Hatte beim Routen zur Sicherheit das Netzkabel drin um sicher zu sein, dass das Gerät wegen zu wenig Accukapazität abstürzt. Der Orginalaccu ist jetzt ziemlich voll. Wenn ich das S3 starte sehe ich den Startbildschirm "Samsung Galaxy SIII" und gleich danach startet es wieder neu und das dauernd. Ich sehe kein CM-Icon.
Ein Fremdaccu funktioniert einwandfrei.

Habt Ihr eine Idee?

Sonnige Grüße
Lucky Martin
Antworten
#2
(22.06.2016, 14:05)Lucky Martin schrieb: Habt Ihr eine Idee?

Leider nicht wirklich... Sad

Nur um das richtig zu verstehen: Das SIII startet ganz normal und lässt sich benutzen, wenn Du nicht den Original-Akku drin hast?

Und wenn Du es dann komplett ausschaltest, den Akku zum Original wechselst, bekommst Du einen Boot-Loop?

Da fällt mir nix zu ein außer dass Du dann halt den anderen Akku verwenden solltest... Shy
Antworten
#3
Hi,

also mit dem Oginal Accu komme ich in den Recovery Mode und da schaltet das S3 auch nicht von selbst aus.
Verlasse ich den Recovery Mode und starte es normal neu, kommt wieder das Startlogo von Samsung Galaxy SIII und dann ist es in Endlosschleife. Ein - Aus - Ein .......
Wechlse ich dann wieder zum Fremd Accu startet es ganz normal.
Hmmmm

Vllt. noch jemand Anderes eine Idee?
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] S7 Mikro geht nicht beim telefonieren fritz24 2 114 23.05.2017, 09:50
Letzter Beitrag: fritz24
  [LineageOS] Samsung S3 bootet nur noch in den Download Mode Silver-Liquid 2 98 19.05.2017, 17:05
Letzter Beitrag: Silver-Liquid
  [LineageOS] S4 GPS funktionoiert nicht tugu 2 116 19.05.2017, 15:33
Letzter Beitrag: robby2107
  [ROM] Samsung Galaxy S7 (Herolte) LineageOS 14.1, Telefonieren hat fehler Ordensteil 1 164 19.05.2017, 12:56
Letzter Beitrag: fritz24
Star [LineageOS] [i9100] LineageOS 14.1 für Samsung Galaxy S2 robby2107 40 3.281 19.05.2017, 09:23
Letzter Beitrag: robby2107

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste