Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
S4 mini LineageOS 16 SD_Karte funktioniert nicht richtig…
#1
SD_Karte funktioniert nicht richtig…
Das Problem besteht bei 2! Geräten
Wenn ich die als erweiterten Systemspeicher nutze verschwinden alle paar Wochen spontan Apps oder sind kaputt…nutze ich die SD Card im Wechselspeicehr Modus, wird sie zwar erkannt..aber ist nicht beschreibbar..
Das sit natürlich eine Katastrophe..wenn man mit dem navi unterwegs ist und plötzlich ist die NAvi App hinüber..mitten im nirgendwo…
Antworten
#2
Ich musste leider auch feststellen, das die S4's die SD-Karten "zu fressen" scheinen.

Die Nutzung als Systemspeicher hat leider nie richtig funktioniert und als extra Speicher verschwinden sie nach einer gewissen Zeit (ca. 2 Wochen)
Irgendwann hatte ich es dann mit dem S4 aufgegeben. Da ich keine wirkliche Lösung für finden konnte.

Gruß
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Galaxy S10e - TWRP & LineageOS draufbügeln Börnie 2 430 23.04.2021, 11:07
Letzter Beitrag: Börnie
  Installation LineageOS aus Samsung A3 SM-A300FU a3xelte honza1 7 847 22.04.2021, 14:25
Letzter Beitrag: reset
  [LineageOS] A51- TWRP LÄSST SICH NICHT ÜBER odin installieren mbsauger 12 2.335 29.03.2021, 13:03
Letzter Beitrag: db91595
  Galaxy S7 LineageOS 35Pok 18 3.536 15.03.2021, 12:22
Letzter Beitrag: db91595
  [LineageOS] lineageos 15.1 auf S3 mini saturn1955 1 1.012 15.02.2021, 23:09
Letzter Beitrag: db91595

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste