Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
S5 Probleme mit CM 13
#1
Hallo ,
ich habe heute CM 13 (10.01.16) installiert.
Jedoch hatte ich zuerst das Problem dass sich der Google Play Dienst immer aufgehängt hat und abgestürtzt ist.
Daraufhin habe ich mir hier http://opengapps.org/ die Gapps runtergeladen und installiert. Nun habe ich jedoch das Problem das andauernd die Setup App abstürtzt und diese Fehlermeldung kommt.Klicke ich diese weg erscheint promt die selbe nachhricht.... ich kan das Smartphone demnach nicht bedienen, weißjemand von euch rat ?
Antworten
#2
Du wirst im Recovery wipen müssen..
Data
System
Cache
Dalvik
Danach die Nightly
Gapps, nehme Pico/Arm
Wipe Cache /wipe Dalvik
Neustart..

Biste von CM 12 auf 13 gegangen..ohne Wipe ?
Dann bleibt dir jetzt nichts anderes übrig...
Antworten
[-] Die folgenden (2) User sagen Andyrandy Danke für diesen Beitrag:
Cyanogenmod (09.02.2016), iBu (13.01.2016)



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  WLAN-Probleme CM-User 14 9.255 06.09.2017, 18:32
Letzter Beitrag: Inge1906
Sad [LineageOS] Probleme beim Super SU/ SU Addon installieren kaljia 6 627 25.07.2017, 15:35
Letzter Beitrag: kaljia
  Motorola e TWRP&LineageOS Probleme niceday 2 224 27.06.2017, 11:37
Letzter Beitrag: niceday
  3. Anbieter APP Probleme xC16 2 209 14.04.2017, 22:26
Letzter Beitrag: xC16
  Htc m8 Lineage 14.1 => Probleme/Fragen JanHH 1 321 15.03.2017, 11:18
Letzter Beitrag: hYpercrites

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste