Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Samsung GT-I9003 kein Empfang ??
#1
Hallo,
ich habe seit heute keinen Telefon Empfang mehr???
Hatte in den letzten Tagen immer mal wieder das Problem, das sich das Tel nach dem Flugzeugmodus nicht mehr richtig ins Netzwerk zurückmelden konnte.
Musste das Tel neu starten, dann ging es wieder.
Aber auch dies hilft heute nicht mehr.
WLAN funzt,aber kein Tel Netzwerk. Ein anderes Tel hat mit dergleichen SIM hier Empfang.

Was kann ich machen? Wo sollte ich suchen?
Hab keine Idee!

CM 11 unofficial galaxysl
Samsung GT-I9003
Kernel 3.0.101-CM
Antworten
#2
In Einstellungen >Mobilfunknetz..mal die APNs überprüfen !
Antworten
#3
APN = leer !!??

Was tun?
Antworten
#4
(10.01.2016, 15:27)robinie schrieb: APN = leer !!??

Was tun?

Voll machen
?
Antworten
#5
wie soll ich den die Einstellungs SMS von Vodafone erhalten, wenn ich kein Funknetz habe?

Das stellt doch "nur "  die Internetverbindung her?
Das Problem ist die Funknetzwerkverbindung, ich habe kein Netz!!

Oder verstehe ich etwas falsch?
Antworten
#6
(10.01.2016, 16:01)robinie schrieb: wie soll ich den die Einstellungs SMS von Vodafone erhalten, wenn ich kein Funknetz habe?

Das stellt doch "nur "  die Internetverbindung her?
Das Problem ist die Funknetzwerkverbindung, ich habe kein Netz!!

Oder verstehe ich etwas falsch?

nun, du könntest Vodafone anrufen und dein Problem schildern oder einfach mal suchen:
z.B. https://www.androidpit.de/de/android/wik...n_Vodafone
Suchwort: APN Vodafone

Probiere  mal, ob dir das hilft. Hast du ein Backup, von dem du meinst, es funktionierte da ?
Antworten
#7
Die APN Daten aus dem Inet habe ich auch schon gefunden.
Beim der manuellen Eingabe werden die Daten nicht gespeichert????
alles eingegeben --> speichern  -->  APN Liste bleibt leer???

Auch die Netzwerksuche klappt nicht "Fehlerbei der  Netzwerksuche".
Antworten
#8
Mache ein Backup im Recovery..lade dir deine Version/aktuelle? nochmal..

vorher Wipe Cache und Wipe Dalvik..
Nightly flashen..
nochmal..
Wipe Cache wipe Dalvik.. dann Neustart ..
Antworten
#9
Du hast schon gelesen, dass es sich um ein älteres Tel handelt?
Ich war froh ein passendes CM gefundenzu haben.
Ich glaube nicht, dass irgendeine Version so einfach läuft.?
Antworten
#10
..passend ist gut 😀 dann ziehe doch trotzdem nochmal drüber..
mit diesen Bugs nützt es dir doch eh nichts..
Ob alt ob neu, spielt doch garkeine Rolle..wenns nicht läuft !
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Samsung S3 bootet nur noch in den Download Mode Silver-Liquid 2 96 19.05.2017, 17:05
Letzter Beitrag: Silver-Liquid
  [ROM] Samsung Galaxy S7 (Herolte) LineageOS 14.1, Telefonieren hat fehler Ordensteil 1 159 19.05.2017, 12:56
Letzter Beitrag: fritz24
Star [LineageOS] [i9100] LineageOS 14.1 für Samsung Galaxy S2 robby2107 40 3.261 19.05.2017, 09:23
Letzter Beitrag: robby2107
  [LOS] Samsung TAB S2 SM-T815 - keine SIM-Card gefunden kajott 13 509 09.05.2017, 23:15
Letzter Beitrag: kajott
  Samsung Galaxy S4 lte-a Wechsel CM auf Lineage OS Bender83 5 579 02.05.2017, 12:05
Letzter Beitrag: reset

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste