Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Samsung GT P5200 lädt nicht
#1
Hallo,
nachdem ich mein Tablet ( Samsung Galaxy GT-P5200 10.1 3G ) mit "lineage-14.1-20190408-UNOFFICIAL-santos103g" versehen habe lädt das Tablet nur noch im ausgeschaltetem Zustand, ist es eingeschaltet ist das Batteriesymbol oben links grau und durchgestrichen, Akku wird nicht geladen.
Gibt es da eine Lösung, hat jemand selbiges Problem und konnte dies lösen ?
Danke für jede Hilfe
dongle
Antworten
#2
Hallo, dongle,

ich besitze das Gerät nicht und habe somit das Problem nicht.

Ich habe im Forum der Custom-ROM-Entwickler nach deinem Gerät geschaut und das gefunden:
https://forum.xda-developers.com/t/q-gal...t-83923517
Das verweist dann auf
https://forum.xda-developers.com/t/rom-g...1.3587761/

Da gibt es einen Link zu einer ROM vom April diesen Jahres:
https://androidfilehost.com/?fid=2188818919693788791ist

Ich hoffe, das hilft dir, schau bitte noch einmal nach, ob die ROM auch für dein Gerät ist.

Viel Erfolg,
wowi63
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Samsung Galaxy Tab A7 2020 LTE, Debian und Heimdall gogol 7 1.938 07.02.2024, 08:56
Letzter Beitrag: gogol
  [GT-P5200] LineageOS 14.1 - GAPPS Google Dienste wurden beendet Error*404 12 9.898 25.01.2024, 19:53
Letzter Beitrag: mov ax bx
  [LineageOS] Galaxy Note10+ - eSIM nicht möglich SubPrimal 0 958 25.10.2023, 19:48
Letzter Beitrag: SubPrimal
  [LineageOS] Samsung Galaxy S10 5G SM-G977B / no G5 NR / no Wifi Calling / USB-C to HDMI = reboot I.Punkt 0 724 16.08.2023, 21:18
Letzter Beitrag: I.Punkt
  Samsung S5 G900F und LineageOS 18.1 Probleme Glücksritter 12 4.488 19.12.2022, 11:21
Letzter Beitrag: db91595

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste