Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Stream über waipu.TV und YouTube APP funktioniert nicht
#1
Hi. Ich habe das Samsung Galaxy S3mini mit LOS 14.1 geflasht. Open Gapps aber nur pico. Waipu.tv und you tube app . Irgendwie läuft der stream nicht weder über die eine noch die andere APP. Hat jemand ne Idee?

Gesendet von meinem GT-I8190 mit Tapatalk

(30.01.2019, 14:21)chris081279 schrieb: Hi. Ich habe das Samsung Galaxy S3mini mit LOS 14.1 geflasht. Open Gapps aber nur pico. Waipu.tv und you tube app . Irgendwie läuft der stream nicht weder über die eine noch die andere APP. Hat jemand ne Idee?

Gesendet von meinem GT-I8190 mit Tapatalk
Hab noch vergessen. Die apps lassen sich öffnen aber es kommt kein Bild und lädt ins ~.


Gesendet von meinem GT-I8190 mit Tapatalk
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [APP] Osmand mit LOS 17/18 ohne Gapps aktiviert GPS nicht Zamperl 18 1.226 Vor 10 Stunden
Letzter Beitrag: daywalk3r666
  [ROM] LinageOS startet nach Flshvorgang nicht mnop11 13 5.893 05.05.2021, 18:10
Letzter Beitrag: xjustalife
  [LineageOS] FP3+ Wlan Call funktioniert nicht mehr - wo sind Einstllungen etron770 1 749 05.03.2021, 19:17
Letzter Beitrag: llluuuzzziii
  [LineageOS] Android Auto läuft nicht unter LOS18 Magnus Kranenberg 5 2.433 13.02.2021, 13:32
Letzter Beitrag: WasNeFrage
  S7 Edge: Telefonie und mobile Daten funktionieren nicht Timbim 5 1.944 18.12.2020, 01:03
Letzter Beitrag: Timbim

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste