Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
fehler beim installieren von lineage os
#1
hallo liebe user,
ich habe folgendes problem
beim installieren von lineage 14.1 mit hilfe von twrp 2.6 auf ein s3 mini gt i8190 tritt folgender fehler dauernd auf.

skipping: md5 file not found
nach einer zeit bricht der prozess ab u. fail wird angezeigt.

habe es schon mit verschiedenen 14.1 versionen versucht. immer das gleiche.
könnt ihr mir helfen?

lieben dank im vorraus
dawn
Antworten
#2
Im TWRP die ZIP-Prüfung abschalten. Gibts kein neueres TWRP fürs 8190?

G900F mit LOS 15
Antworten
#3
llluuuzzziii vielen dank. ich habe den fehler gefunden. es war die falsche twrp version.
danach hat es wunderbar geklapppt. danke
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Netflix bei Lineage OS20 funktioniert nicht Spaceghost 0 350 11.01.2024, 18:38
Letzter Beitrag: Spaceghost
  [LineageOS] SM-p900 Lineages installieren denjo 1 1.274 27.12.2023, 10:42
Letzter Beitrag: wowi63
  tts-engine für Lineage 20 und OnPlus 7T gesucht maya33 13 2.342 20.11.2023, 21:27
Letzter Beitrag: WST61
  Gelöst: Verhalten beim klicken von Links mit FOSS Browser Debianer 7 1.493 31.07.2023, 10:58
Letzter Beitrag: Debianer
  Lineage OS installieren Mobil 1 1.568 19.10.2022, 20:47
Letzter Beitrag: db91595

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste