Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
induktives Laden S5 G900F
#1
Hallo, ich habe für das Gerät ein altes quadratisches Ladepad, mit dem das Laden bisher problemlos funktionierte. Nachdem CF-autoroot und das twrp-recovery 3 aufgespielt wurden - noch kein CM, funktioniert es nicht mehr. Am Ladepad blinkt die LED nur noch orange, nicht grün wie vorher. Der Akkustand ändert sich nicht. Habt Ihr dazu Erfahrungen?
Antworten
#2
Hm, jetzt funktioniert es wieder, ich habe aber nichts bewusst umgestellt. Kann man das induktive Laden irgendwo deaktivieren?
Antworten
#3
Ja, in dem man den Induktiven Adapter vom Akku entfernt.

Vielleicht liegt es ja daran. Wackelkontakt bspw.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Note 3: Unofficial LineageOS 14.1 Problem nach dem laden phil544 0 191 05.03.2017, 15:47
Letzter Beitrag: phil544
  KLTE - SM-G900F - Ressurrection Remix M - v5.6.9 - 20160604 zelect0r 102 8.983 23.02.2017, 09:14
Letzter Beitrag: zelect0r
  Mein S5 SM-G900F Lädt nicht mehr xSniPz3 0 374 01.08.2016, 22:05
Letzter Beitrag: xSniPz3
  Galaxy S5 SM-G900F, CM13, GoogleContacts gehen nicht Isaak816 0 503 26.07.2016, 13:02
Letzter Beitrag: Isaak816
  Samsung Galaxy S5 G900F im Donwload Mode nicht von Odin erkannt Zyr0x 2 709 23.07.2016, 22:14
Letzter Beitrag: Zyr0x

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste