Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Keine Schnellstartleiste mehr vorhanden
#1
Hallo,

habe mir gerade cm 13 auf eine Samsung S5 geflasht. Funktoniert alles gut nur wenn ich das Design ändere fehlt mir das meiste der "Runterzieh"-Schnellstartleiste. Er zeigt mir nur noch das Datum und die Helligkeitsfunktion an ... Wlan-bluethooth buttons etc. sind verschwunden.

Nach dem zurücksetzen auf die Werkseinstellungen hatte ich die Einstellmöglichkeiten dann wieder, ein anderes Theme installiert und dann wars wieder weg.

kann mir da jmd helfen ?

vielen Dank schnomal
toXi
Antworten
#2
Es hat zwei “Seiten“. Hast du mal nach rechts geschoben? Da ist bei mir “Kacheln bearbeiten“ wo man dann das gewünschte hinzufügen oder verschieben kann.

Gesendet von meinem GT-I9505 mit Tapatalk
Antworten
#3
Das ist ja mein Problem .. Die Einstellmöglichkeit habe ich nicht.

[Bild: b8b4ccfa95cbe20e0812010d59242027.jpg]

Gesendet von meinem SM-G900F mit Tapatalk
Antworten
#4
drücke ma lange auf das zahnrad danach sollte die systemui crashen un dann sind normal wieder da
Antworten
Die folgenden (1) User sagen daywalk3r666 Danke für diesen Beitrag:
toXi (19.01.2016)
#5
MMh... da passiert bei mir garnichts.
Antworten
#6
Das Problem hat sich soeben von selbst gelöst... bin mir nicht ganz sicher wie, aber vielleicht hat er im Hintergrund dann doch die SysteUi neu gestartet... brauchte nur ein paar Minuten...

vielen Dank für die schnelle Hilfe

toXi
Antworten
#7
Das ist ein Bug. Morgen ist der Weg. Ist bekannt. Backup einspielen oder heute mit leben.
Antworten
Die folgenden (3) User sagen carabinieri5675 Danke für diesen Beitrag:
Benjemuckelmuh (20.01.2016), Gatam (20.01.2016), daywalk3r666 (19.01.2016)
#8
Der Indikator auf dem Screenshot zeigt ja auch an das es nur eine Seite gibt...
Antworten
#9
War bei mir vorhin auch so... Allerdings ist jetzt wieder alles ok... Keine Ahnung was ich gemacht habe Smile einfach mal viele SMS schreiben und den Akku unter 15% fallen lassen... Oder bis morgen warten Smile
Antworten
#10
Man muss einfach einige Sekunden auf das Zahnrad drücken und dann bekommt man den Button "Kacheln bearbeiten", sodass man sich individuell alles anpassen kann.

Gesendet von meinem SM-G900F mit Tapatalk
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Keine Anzeige eingehende Nummer od. SMS od. Whatsapp Nachricht Pixel3a Alkanar 0 339 18.01.2024, 17:12
Letzter Beitrag: Alkanar
  [LineageOS] S4 Mini Kamera geht nicht mehr S4_Mini 0 1.618 06.07.2022, 10:08
Letzter Beitrag: S4_Mini
  [LineageOS] https://www.lineageoslog.com/build nicht mehr aktuell WST61 0 1.727 15.04.2022, 15:27
Letzter Beitrag: WST61
  LOS 18.1 kann keine Kontakte aus Thunderbird (VCF-Dateien) importieren Skydiver 7 3.802 16.12.2021, 23:21
Letzter Beitrag: WST61
  Keine PIN-Eingabe nach Hochfahren wonk 1 1.799 25.04.2021, 13:56
Letzter Beitrag: wowi63

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste