Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme mit Gapps
#1
Guten Morgen erstmal Danke schön für die Aufnahme in euren Forum.
Ich habe mich hier angemeldet weil ich ein Problem mit meinem OnePlus One Habe .
Ich hab über TWRP lineage-18.1-20211212 installiert. Leider weis ich nicht welche Gapps ich installieren muss .Ích war auf der Seite https://opengapps.org/ weis leider  nicht welche Gapps ich brauche vielleicht wisst ihr Abhilfe.Dank im Vorraus
Antworten
#2
Zu LOS 18 sollte Android 11 passen.
Bei den meisten Custom-ROM steht in der Anleitung "direkt gapps nach dem ROM flashen".
Könnte sein das ein nach-flashen wenn das ROM installiert und dann eingerichtet ist Probleme bereitet.
Dann noch mal ROM flashen und dann gapps flashen BEVOR man das Phone danach dann bootet.
Und dann erst einrichten.
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Oneplus 3T - Lineage+Gapps: Nach Update startet es nicht mehr xplod 0 2.253 17.02.2020, 00:21
Letzter Beitrag: xplod
  OnePlus 3 Probleme nach Uptdate auf 14.1 Danielg 2 2.924 13.11.2016, 15:58
Letzter Beitrag: Danielg
  [CM] Oneplus One CM 13 Nightly Probleme / Anklopfen und Uhr darkwin59 3 4.524 25.12.2015, 14:48
Letzter Beitrag: darkwin59

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste