Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[LineageOS] Probleme bei der Wiedergabe von Medien nach Systemupdate
#1
Hallo,

nach dem Update von Lineage 19.1 vom 14.09.2023 bewegen sich die Videos in Zeitlupe und der Ton ist ganz weg. Bei Vorschau laufen die normal. Problem zieht sich über alle Plattformen z.B. yt, über Messenger etc.


Hat jemand eine Idee, an was es konkret liegen könnte?

BG
Antworten
#2
Hallo, FallZu,

das Phänomen hatte ich schon einmal, wenn Firmware nicht zum OS passt.

Schau am besten bei dem Forum für dein Gerät bei xda-developers, ob sich dort schon andere Nutzer gemeldet haben.

Viel Erfolg,
wowi63
Antworten
#3
Hallo wowi63

danke für den Tipp, konnte das Problem lösen :thumbsup:


BG 

FALLZU
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Hilfe! Sony xz2c bootloop nach Update Marlenexz2c 6 2.392 22.11.2022, 19:40
Letzter Beitrag: Marlenexz2c
Exclamation Sony Xperia XA2 19.1 - Bootloop nach Update auf 20221117 Karton 9 3.548 19.11.2022, 23:30
Letzter Beitrag: Karton
  Zeigt keine Speichermedien im Explorer nach Lineage-Installation plexa 16 8.162 09.12.2021, 16:33
Letzter Beitrag: db91595
  Xperia Tablet Z - tot nach TWRP florenzb 28 17.600 14.05.2019, 02:25
Letzter Beitrag: llluuuzzziii
Sad TWRP verschwindet nach dem flashen von LinageOS von meinem Sony Xperia Z4 (SGP712) -dAtA-TRoN- 6 5.859 01.04.2019, 11:18
Letzter Beitrag: reset

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste