Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem nach gapps flashen
#1
Hallo,
als ich cm11 geflasht habe habe ich die stock gapps 4.4.4 geflasht weil ich mir dachte das die besser sind.
Nun bereue ich es weil ich keine aosp Kamera,Browser,keyboard und kein trebuchet habe sondern alles von Google.
Wenn ich die full modular gapps Flashe dann bleibt immer noch die Google Kamera keyboard Browser es kommen keine aosp und es steht immer: com.Google.keyboard wurde beendet also bin ich gezwungen wieder die stock zu Flaschen.
Hat jemand eine Idee wie ich die stock ganz lösche sodass full modular uebernommen wird?
#2
Hast du ein Backup vorher gemacht dann kannst wieder herstellen ohne Stock.
Smile
#3
Moin...versuche mal den SystemappEntferner(root) aus dem Playstore damit müßtest die alle entfernen können..und dann ziehst dir die Gapps neu drauf
welches Phone haste überhaupt?
#4
Das wäre auch ne Möglichkeit System app Entferner is mächtig Big Grin 2
#5
http://www.cyanogenmod-forum.de/showthread.php?tid=1685

da du ja mehre dinger auf machen tust hier noch mal ein link wo dir gesagt wird was du tun sollst ....habe dir auch im andern Thema schon was geschrieben ....ich weiss ja nicht was du alls mit deinem Handy machst aber keiner hat so probs wie du....
du im musst alles neu machen so wie schon mehr mal gesagt
http://www.cyanogenmod-forum.de/showthread.php?tid=1685
[-] Die folgenden (1) User sagen CM-Psycho Danke für diesen Beitrag:
Bernhard “TCoreX” H. (25.10.2014)
#6
und du lässt am besten die Finger weg vom system APP entferner.... ich sehe schon den nächsten Beitrag .....Hilfe Handy kaput....
[-] Die folgenden (2) User sagen CM-Psycho Danke für diesen Beitrag:
feti (25.10.2014), Bernhard “TCoreX” H. (25.10.2014)
#7
Ja,hast recht Matze.. Hat wohl kein Zweck ,er sollte lieber alles zurücksetzen...und vernünftig aufspielen
[-] Die folgenden (1) User sagen Andyrandy Danke für diesen Beitrag:
Bernhard “TCoreX” H. (25.10.2014)
#8
Haha sry das ich lache aba linki dein Beitrag geil xD

Und Andy das wäre wahrscheinlich das beste sonst geht's Richtung brick Big Grin 2
#9
Genau
#10
Jetzt fängt das ganze mit den multi-Threads wieder an.. Wie gesagt atha, du hast ne PN bezüglich deines zweitaccounts.

-closed-
[-] Die folgenden (1) User sagen Blubb Danke für diesen Beitrag:
Line.Dev (26.10.2014)



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Nach Update ist das Recovery (TWRP) weg bsfreelancer 2 233 17.09.2017, 09:22
Letzter Beitrag: reset
  S2 hängt beim Flashen TimothyFlyte 8 663 17.08.2017, 10:41
Letzter Beitrag: reset
  neue medien werden erst nach neustart erkannt le_mon 8 380 09.07.2017, 04:16
Letzter Beitrag: Sennator
  Linage OS mit GApps erlaubt? Sonne57 13 859 13.06.2017, 20:19
Letzter Beitrag: Araldo
  [LineageOS] GPS Problem tugu 3 699 16.05.2017, 16:40
Letzter Beitrag: mundoceleste

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste